<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="es-MX">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html style="margin-top:0 !important" lang="es-MX">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="keywords" content="El Cinco, periodico el cinco, periodico tamaulipas, noticias tamaulipas, noticias ciudad victoria, clima ciudad victoria, informacion tamaulipas, noticias locales, noticias nacionales, correcaminos, correcaminos de tamaulipas, noticias de hoy" />
<meta name="robots" content="noodp,noydir" />
<meta name="google" value="notranslate">


<meta name="geo.region" content="MX-TAM" />
<meta name="geo.placename" content="Ciudad Victoria" />
<meta name="geo.position" content="23.756518;-99.14884" />
<meta name="ICBM" content="23.756518, -99.14884" />

<meta property="fb:pages" content="341318522713097" />

    <meta name="twitter:card" content="summary_large_image" />


<meta property="og:image" content="http://elcinco.mx/wp-content/uploads/2016/12/11arbol-CFE.jpg" />
<meta property="article:author" content="Gabriel Alcocer Cisneros" />
<meta property="og:title" content="Empleados de CFE heridos al chocar con árbol" />


<meta name="twitter:site" content="@Periodico5inco" />
<meta name="twitter:title" content="Empleados de CFE heridos al chocar con árbol" />
<meta name="twitter:description" content="Al menos dos empleados de la CFE resultaron con golpes y heridas de consideración tras estrellar de frente la camioneta que tripulaban contra un árbol; la causa fue el exceso de velocidad." />
<meta name="twitter:image:src" content="http://elcinco.mx/wp-content/uploads/2016/12/11arbol-CFE.jpg" />
<meta name="twitter:url" content="http://elcinco.mx/seguridad/2016/12/22/empleados-cfe-heridos-al-chocar-arbol/" />




<title>Empleados de CFE heridos al chocar con árbol | Periódico El Cinco</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elcinco.mx/xmlrpc.php" />


<!--[if lt IE 9]>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Mante, Tam.- Una unidad de la comisión de luz terminó impactándose contra un árbol al tomar una curva en la carretera interestatal la tarde de ayer, deb"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elcinco.mx/seguridad/2016/12/22/empleados-cfe-heridos-al-chocar-arbol/" />
<link rel="publisher" href="https://plus.google.com/u/0/+periodico5inco"/>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Cinco &raquo; Feed" href="http://elcinco.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Cinco &raquo; RSS de los comentarios" href="http://elcinco.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elcinco.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://elcinco.mx/wp-content/themes/el-cinco/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://elcinco.mx/wp-content/uploads/master-slider/custom.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://elcinco.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67037805-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://elcinco.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elcinco.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elcinco.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://elcinco.mx/?p=133203' />
<link rel="alternate" type="application/json+oembed" href="http://elcinco.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elcinco.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="576741335828200"/>			<meta property="fb:pages" content="341318522713097" />
			<script>var ms_grabbing_curosr = 'http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="Periódico El Cinco">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="576741335828200">
<meta property="og:url" content="http://elcinco.mx/seguridad/2016/12/22/empleados-cfe-heridos-al-chocar-arbol/">
<meta property="og:title" content="Empleados de CFE heridos al chocar con árbol">
<meta property="og:description" content="El Mante, Tam.- Una unidad de la comisión de luz terminó impactándose contra un árbol al tomar una curva en la carretera interestatal la tarde de ayer, debido al exceso de velocidad y pavimento mojado. Este accidente se registró a las 12.30 horas en una curva del ejido Alfredo V. Bonfil, municipio de Gómez Farías,&hellip;">
<meta property="og:image" content="http://elcinco.mx/wp-content/uploads/2016/12/11arbol-CFE.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="400">
<meta property="og:image" content="http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="400">
<meta property="article:published_time" content="2016-12-22T12:15:47+00:00">
<meta property="article:modified_time" content="2016-12-22T13:14:25+00:00">
<meta property="article:author" content="http://elcinco.mx/author/modesto/">
<meta property="article:section" content="Seguridad">

<link rel="apple-touch-icon" sizes="57x57" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-16x16.png">


<link href='http://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,900' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/swiper.min.css"/>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.simpleWeather.min.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/modernizr.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/swiper.min.js" type="text/javascript"></script>


<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/scripts.js" type="text/javascript"></script>

</head>
 
<body class="single single-post postid-133203 single-format-standard _masterslider _ms_version_2.9.5 group-blog">

<div id="mainWrap">
<header id="mainH" class="floater">
    
        <div class="row" id="topHeader">
            <div class="content-center">

                <div id="logoBox">
                    <a href="http://elcinco.mx">
                        <img src="http://elcinco.mx/wp-includes/images/common/logo-elcinco.svg" alt="" title=""/>
                    </a>
                </div><!--logoBox-->

               
                <div id="headerRight">
                    

                     <div id="searchBox">
                            <form method="get" id="searchform" action="http://elcinco.mx/" role="search">
       
        <input type="text" class="field" name="s" value="" id="s" placeholder="Busca una nota..." />
        <input type="submit" class="submit sprite" name="submit" id="searchsubmit" value="" />
        <div class="closeSearch sprite">

        </div>
    </form>                    </div><!--searchRight-->
                    
                    
                    <div id="redesBox">

                        <div class="item sprite" id="facebook">
                            <a href="https://www.facebook.com/periodicocinco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="twitter">
                            <a href="https://twitter.com/#!/Periodico5inco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="youtube">
                            <a href="http://www.youtube.com/user/periodico5inco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="instagram">
                            <a href="https://www.instagram.com/periodico5inco/" target="_blank">

                            </a>
                        </div>
                        
                    </div><!--redesBox-->



                   





                </div><!--headerRight-->
            </div><!--content-center-->

        </div><!--row-->
        <div class="row" id="mainHeader">
            <div class="content-center">

                <div id="logoBoxFix" >
                    <a href="http://elcinco.mx">
                        <img src="http://elcinco.mx/wp-includes/images/common/logo-elcinco.svg" alt="" title=""/>
                    </a>
                </div><!--logoBox-->
                
                
                <nav>
                    <a id="nav-toggle" href="#"><span></span></a>
                    <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/">Inicio</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://elcinco.mx/noticias/">Noticias</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://elcinco.mx/espectaculos/">Espectáculos</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://elcinco.mx/deportes/">Deportes</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://elcinco.mx/seguridad/">Seguridad</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://elcinco.mx/opinion/">Opinión</a></li>
</ul></div>                </nav>

                     <div id="dateBox">
                        <p>Jueves, 22 de diciembre de 2016</p>
                    </div><!--dateBox-->
            </div><!--content-center-->
            
        </div><!--row-->

        

         
</header><link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/royalslider.css"/>
<link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/rs-default.css"/>
<link href="//cdn.rawgit.com/noelboss/featherlight/1.2.3/release/featherlight.min.css" type="text/css" rel="stylesheet" title="Featherlight Styles" />
<script src="//code.jquery.com/jquery-latest.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.3/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.royalslider.min.js" type="text/javascript"></script>

<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.sticky.js" type="text/javascript"></script>

<script>
  $(document).ready(function(){

    function findPosShare() {
       areaW = $('#centerGuide').width();
      wW = $(window).width();

      posShare = wW - areaW;


    }

   
    findPosShare();
    $(window).resize(function(){

       wW = $(window).width();
       findPosShare();
 

       posRelated = $('#relatedLimit').offset().top;

      $(".is-sticky .shareTop").css('left',(posShare/2)-42);


       

 
       $(".shareTop").on('sticky-start', function() { $(".shareTop").css('left',(posShare/2)-42) });
    $(".shareTop").on('sticky-end', function() { $(".shareTop").css('left','-42px') });

    })
   

    $(".shareTop").sticky({topSpacing:60});

    $(".shareTop").on('sticky-start', function() { $(".shareTop").css('left',(posShare/2)-42) });
    $(".shareTop").on('sticky-end', function() { $(".shareTop").css('left','-42px') });
    

      posRelated = $('#relatedLimit').offset().top 


      if (posRelated > 2450) {


          $('#leftPost').addClass('border');

          $('#rightPost').addClass('noBorder')

          $("#faceWidget").sticky({topSpacing:10});
           bottom = $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


         

           $(window).scroll(function(){
                var posTop = $(window).scrollTop() - $('#relatedLimit').offset().top
                //console.log(posTop)

                bottom = $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


            });

           $(window).resize(function(){
              $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


           })


          
          $("#relatedLimit").sticky({topSpacing:10});

           $("#relatedLimit").on('sticky-start', function() { 


             // $("#faceWidget").unstick();

            $("#faceWidget").addClass('unsticked')

            $("#faceWidget").css({'top':bottom})

            });


           $("#relatedLimit").on('sticky-end', function() { 


              $("#faceWidget").removeClass('unsticked')

             // $("#faceWidget").css({'position':'none', 'top':none})

             $("#faceWidget").css({'top':'10px'})

            });


      }

     


    



    
  })
    
  </script>




<div class="floater">

  
      
    
          
     


           
    
    
</div>


            <script>
               jQuery(document).ready(function($) {
                  var si = $('.royalSlider').royalSlider({
                    addActiveClass: true,
                    arrowsNav: true,
                    arrowsNavAutoHide: false,
                    imageScaleMode: 'fill',
                    controlNavigation: 'bullets',
                    autoScaleSlider: true,  
                    autoScaleSliderHeight: 200,
                    loop: true,
                    fadeinLoadedSlide: false,
                    globalCaption: true,
                    keyboardNavEnabled: true,
                    globalCaptionInside: false,
                    sliderDrag: false,


                    fullscreen: {
                        enabled: false,
                        buttonFS: false
                    },


                    visibleNearby: {
                      enabled: true,
                      centerArea: 0.5,
                      center: true,
                      breakpoint: 650,
                      breakpointCenterArea: 0.64,
                      navigateByCenterClick: false
                    }
                  }).data('royalSlider');

                  

                  $('#fullBt').click(function() {

                    si.enterFullscreen();
                   

                  })

                  $('#fullBtBack').click(function() {

                    si.exitFullscreen();
                   

                  })

                  si.ev.on('rsEnterFullscreen', function() {
                       $('#postGallery').addClass("fullscreenGal") // enter fullscreen mode 
                       $(window).resize();
                        $('.btGal').hide();
                    });

                   si.ev.on('rsExitFullscreen', function() {
                       $('#postGallery').removeClass("fullscreenGal") // enter fullscreen mode 
                        $('.btGal').show();
                    });



                  // link to fifth slide from slider description.
                 
                });
            </script>
 
       <div class="floater separated">
           
           <div class="content-center" id="centerGuide">


                <div id="leftPost">

                 

                  <div class="row">

                                         
                     

                      
                      
                      
                      <div class="row postImage" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/11arbol-CFE.jpg)">


                         <img src="http://elcinco.mx/wp-includes/images/common/notaHolder.png" title="" alt="Periódico El Cinco | " />
                           
                           
                         
                      </div>                      
                      

                       

                         
                       
                 

                    <div class="row">
                        
                                      
                            

 
<article id="post-133203" class="post-133203 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
    

    <header class="entry-header">


        

        <h1 class="entry-title">

            

            Empleados de CFE heridos al chocar con árbol</h1>

         <div class="sumario">
             <div id="wpcf-field-sumario" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Al menos dos empleados de la CFE resultaron con golpes y heridas de consideración tras estrellar de frente la camioneta que tripulaban contra un árbol; la causa fue el exceso de velocidad.</p>
</div></div>        </div>
        
        <div class="entry-meta">
             <div class="post-author">
            Gabriel Alcocer Cisneros,         </div>
 
        <div class="post-date">
            <time class="entry-date" datetime="2016-12-22T06:15:47+00:00" pubdate>22/12/2016 | 06:15</time>        </div><!-- .entry-meta -->

        <div class="shareTop2">

             <div class="textShare">
                    Comparte:
                    </div>


           <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F&amp;linkname=Empleados%20de%20CFE%20heridos%20al%20chocar%20con%20%C3%A1rbol%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F&amp;linkname=Empleados%20de%20CFE%20heridos%20al%20chocar%20con%20%C3%A1rbol%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F&amp;linkname=Empleados%20de%20CFE%20heridos%20al%20chocar%20con%20%C3%A1rbol%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="WhatsApp" rel="nofollow" target="_blank"></a></div>        </div>
        </div>
       

       
    </header><!-- .entry-header -->

    <div class="videonotaGal">
            </div>
 
    <div class="entry-content">


        <div id="content">
        
              
        <p>El Mante, Tam.- Una unidad de la comisión de luz terminó impactándose contra un árbol al tomar una curva en la carretera interestatal la tarde de ayer, debido al exceso de velocidad y pavimento mojado.</p>
<p>Este accidente se registró a las 12.30 horas en una curva del ejido Alfredo V. Bonfil, municipio de Gómez Farías, donde acudieron socorristas de protección civil de aquella entidad para brindar ayuda.</p>
<p>Al llegar a ese sitio se encontraron con una camioneta marca Chevrolet en color blanco con razón social Comisión Federal de Electricidad y número económico 90315.</p>
<p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE.jpg" alt="12arbol-cfe" width="800" height="400" class="lazy lazy-hidden alignnone size-full wp-image-133206" data-lazy-srcset="http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE.jpg 800w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-300x150.jpg 300w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-768x384.jpg 768w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-30x15.jpg 30w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-150x75.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img src="http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE.jpg" alt="12arbol-cfe" width="800" height="400" class="alignnone size-full wp-image-133206" srcset="http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE.jpg 800w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-300x150.jpg 300w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-768x384.jpg 768w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-30x15.jpg 30w, http://elcinco.mx/wp-content/uploads/2016/12/12arbol-CFE-150x75.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p>
<p>Para fortuna de los tripulantes estos resultaron prácticamente ilesos, al impactarse a velocidad inmoderada la unidad en que viajaban contra un árbol a un costado de la carpeta asfáltica, negándose los empleados federales a proporcionar sus generales.</p>
<p>Las posibles causas del accidente fueron el pavimento mojado y exceso de velocidad de la unidad lo que lo llevó a perder el control y salirse a su derecha al tomar una curva estrellándose contra un árbol.</p>
        </div>

        



      


            </div><!-- .entry-content -->
 
   
</article><!-- #post-133203 -->             
                  

             
                            

             
                                                

                     
                         
                    </div>

                  </div>

                  <div class="row shareBottom">
                   
                    <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F&amp;linkname=Empleados%20de%20CFE%20heridos%20al%20chocar%20con%20%C3%A1rbol%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F&amp;linkname=Empleados%20de%20CFE%20heridos%20al%20chocar%20con%20%C3%A1rbol%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Felcinco.mx%2Fseguridad%2F2016%2F12%2F22%2Fempleados-cfe-heridos-al-chocar-arbol%2F&amp;linkname=Empleados%20de%20CFE%20heridos%20al%20chocar%20con%20%C3%A1rbol%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="WhatsApp" rel="nofollow" target="_blank"></a></div>                     <div class="textShare">
                    Comparte:
                    </div>

                  </div>

                 

                   <div class="row gridBox" id="relatedHist">

                    <div class="row sectionTitle">
                      <h2>Historias Relacionadas</h2>
                    </div>
                    <div class="row">
                      <div class="crp_related "><ul><li><a href="http://elcinco.mx/noticias/2016/10/09/otorga-cfe-16-millones-en-liquidaciones-a-los-colaboradores-del-lider-del-pri/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/10/0148-1024x763-150x112.jpg" alt="Otorga CFE 16 millones en liquidaciones a los colaboradores del líder del PRI" title="Otorga CFE 16 millones en liquidaciones a los colaboradores del líder del PRI" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Otorga CFE 16 millones en liquidaciones a los colaboradores&hellip;</div></a></li><li><a href="http://elcinco.mx/seguridad/2016/06/06/dos-lesionados-deja-volcadura/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/06/71vuelcan-mante-150x75.jpg" alt="Dos lesionados deja volcadura" title="Dos lesionados deja volcadura" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Dos lesionados deja volcadura</div></a></li><li><a href="http://elcinco.mx/seguridad/2016/08/04/adolescentes-regresaban-ebrios-del-rio-mueren-2/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/08/71jovenes-muertos-150x75.jpg" alt="Adolescentes regresaban ebrios del río; mueren 2" title="Adolescentes regresaban ebrios del río; mueren 2" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Adolescentes regresaban ebrios del río; mueren 2</div></a></li><li><a href="http://elcinco.mx/seguridad/2016/07/22/vuelca-familia-una-muere-en-hospital/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/07/11muere-mante-150x75.jpg" alt="Vuelca familia; una muere en el hospital" title="Vuelca familia; una muere en el hospital" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Vuelca familia; una muere en el hospital</div></a></li><li><a href="http://elcinco.mx/seguridad/2016/08/04/maestra-hijo-se-salvan-milagro/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/08/41vuelca-maestra-150x75.jpg" alt="Maestra y su hijo se salvan de milagro" title="Maestra y su hijo se salvan de milagro" width="150" height="150" class="crp_thumb crp_featured" /><div class="crp_title">Maestra y su hijo se salvan de milagro</div></a></li><li><a href="http://elcinco.mx/seguridad/2015/11/09/casi-se-matan-ebrios-ejidatarios/"    ><img src="http://elcinco.mx/wp-content/uploads/2015/11/31choque-arbol-150x75.jpg" alt="Casi se matan ebrios ejidatarios" title="Casi se matan ebrios ejidatarios" width="150" height="150" class="crp_thumb crp_firstchild" /><div class="crp_title">Casi se matan ebrios ejidatarios</div></a></li></ul><div class="crp_clear"></div></div>
                    </div>

                      
                 

                    </div>

                     <div class="row" id="commentsPost">

                    <div class="row sectionTitle">
                      <h2>Comentarios</h2>
                    </div>

                    <div class="row">
                       
                       <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://elcinco.mx/seguridad/2016/12/22/empleados-cfe-heridos-al-chocar-arbol/" data-numposts="8" data-width="100%" data-colorscheme="light"></div>
                    </div>
                    
                   

                  </div>

                   <div class="sectionTitle row">
                        <h2 id="relatedLimit">Más Historias en Seguridad</h2>
                    </div>


                  <div class="row">


  
                    
                  <div class="row gridBox" id="relatedPosts">
                    
                          
<article id="post-133199" class="post-133199 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2016/12/22/fuerte-choque-en-cero-guerrero/" title="Enlace a Fuerte choque en el Cero Guerrero" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/seguridad/2016/12/22/fuerte-choque-en-cero-guerrero/" title="Permalink to Fuerte choque en el Cero Guerrero" rel="bookmark">

	 <img alt="El Cinco | Fuerte choque en el Cero Guerrero"  title="Fuerte choque en el Cero Guerrero" src="http://elcinco.mx/wp-content/uploads/2016/12/23cero-guerrero-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2016/12/22/fuerte-choque-en-cero-guerrero/" title="6:14 am" rel="bookmark"><time class="entry-date" datetime="2016-12-22T06:14:58+00:00" pubdate>06:14</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/seguridad/2016/12/22/fuerte-choque-en-cero-guerrero/" title="Permalink to Fuerte choque en el Cero Guerrero" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-2" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>La omisión de una señal de alto fue la causa para que el conductor de un coche impactara de manera lateral una camioneta, dejando afortunadamente el percance sólo daños materiales.</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2016/12/22/fuerte-choque-en-cero-guerrero/" title="Permalink to Fuerte choque en el Cero Guerrero" rel="bookmark">Fuerte choque en el Cero Guerrero </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-133199 --> 
<article id="post-133183" class="post-133183 post type-post status-publish format-standard hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2016/12/22/danos-deja-colision/" title="Enlace a Sólo daños deja colisión" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/seguridad/2016/12/22/danos-deja-colision/" title="Permalink to Sólo daños deja colisión" rel="bookmark">

	 <img alt="El Cinco | Sólo daños deja colisión"  title="Sólo daños deja colisión" src="http://elcinco.mx/wp-content/uploads/2016/12/32siete-bravo-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2016/12/22/danos-deja-colision/" title="6:10 am" rel="bookmark"><time class="entry-date" datetime="2016-12-22T06:10:52+00:00" pubdate>06:10</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/seguridad/2016/12/22/danos-deja-colision/" title="Permalink to Sólo daños deja colisión" rel="bookmark">
<div class="entry-summary">
            </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2016/12/22/danos-deja-colision/" title="Permalink to Sólo daños deja colisión" rel="bookmark">Sólo daños deja colisión </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-133183 --> 
<article id="post-133166" class="post-133166 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2016/12/22/arrollan-a-joven-mujer/" title="Enlace a Arrollan a joven mujer" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/seguridad/2016/12/22/arrollan-a-joven-mujer/" title="Permalink to Arrollan a joven mujer" rel="bookmark">

	 <img alt="El Cinco | Arrollan a joven mujer"  title="Arrollan a joven mujer" src="http://elcinco.mx/wp-content/uploads/2016/12/41arrollada-tampico-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2016/12/22/arrollan-a-joven-mujer/" title="5:56 am" rel="bookmark"><time class="entry-date" datetime="2016-12-22T05:56:05+00:00" pubdate>05:56</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/seguridad/2016/12/22/arrollan-a-joven-mujer/" title="Permalink to Arrollan a joven mujer" rel="bookmark">
<div class="entry-summary">
            </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2016/12/22/arrollan-a-joven-mujer/" title="Permalink to Arrollan a joven mujer" rel="bookmark">Arrollan a joven mujer </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-133166 --> 
<article id="post-133152" class="post-133152 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2016/12/22/corto-electrico-acaba-vehiculo/" title="Enlace a Corto eléctrico acaba con vehículo" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/seguridad/2016/12/22/corto-electrico-acaba-vehiculo/" title="Permalink to Corto eléctrico acaba con vehículo" rel="bookmark">

	 <img alt="El Cinco | Corto eléctrico acaba con vehículo"  title="Corto eléctrico acaba con vehículo" src="http://elcinco.mx/wp-content/uploads/2016/12/52incendio-tampico-1-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2016/12/22/corto-electrico-acaba-vehiculo/" title="5:52 am" rel="bookmark"><time class="entry-date" datetime="2016-12-22T05:52:59+00:00" pubdate>05:52</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/seguridad/2016/12/22/corto-electrico-acaba-vehiculo/" title="Permalink to Corto eléctrico acaba con vehículo" rel="bookmark">
<div class="entry-summary">
            </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2016/12/22/corto-electrico-acaba-vehiculo/" title="Permalink to Corto eléctrico acaba con vehículo" rel="bookmark">Corto eléctrico acaba con vehículo </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-133152 --> 
<article id="post-133142" class="post-133142 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2016/12/22/portero-muere-tras-recibir-balonazo-en-cara/" title="Enlace a Portero muere tras recibir balonazo en cara" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/seguridad/2016/12/22/portero-muere-tras-recibir-balonazo-en-cara/" title="Permalink to Portero muere tras recibir balonazo en cara" rel="bookmark">

	 <img alt="El Cinco | Portero muere tras recibir balonazo en cara"  title="Portero muere tras recibir balonazo en cara" src="http://elcinco.mx/wp-content/uploads/2016/12/61infarto-fut-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2016/12/22/portero-muere-tras-recibir-balonazo-en-cara/" title="5:44 am" rel="bookmark"><time class="entry-date" datetime="2016-12-22T05:44:40+00:00" pubdate>05:44</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/seguridad/2016/12/22/portero-muere-tras-recibir-balonazo-en-cara/" title="Permalink to Portero muere tras recibir balonazo en cara" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-3" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>El occiso andaba jugando una cascarita, cuando le dieron un balonazo en el rostro; salió del campo y al sentarse en las gradas convulsionó, y enseguida se desvaneció</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2016/12/22/portero-muere-tras-recibir-balonazo-en-cara/" title="Permalink to Portero muere tras recibir balonazo en cara" rel="bookmark">Portero muere tras recibir balonazo en cara </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-133142 --> 
<article id="post-133127" class="post-133127 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2016/12/22/pareja-se-lesiona-al-caer-moto/" title="Enlace a Pareja se lesiona al caer de moto" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/seguridad/2016/12/22/pareja-se-lesiona-al-caer-moto/" title="Permalink to Pareja se lesiona al caer de moto" rel="bookmark">

	 <img alt="El Cinco | Pareja se lesiona al caer de moto"  title="Pareja se lesiona al caer de moto" src="http://elcinco.mx/wp-content/uploads/2016/12/73caen-moto-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2016/12/22/pareja-se-lesiona-al-caer-moto/" title="5:39 am" rel="bookmark"><time class="entry-date" datetime="2016-12-22T05:39:06+00:00" pubdate>05:39</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/seguridad/2016/12/22/pareja-se-lesiona-al-caer-moto/" title="Permalink to Pareja se lesiona al caer de moto" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-4" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Los lesionados se desplazaban de manera normal, cuando de repente cayeron de la unidad debido al pavimento mojado y se causaron las lesiones que ameritaron de ser hospitalizados.</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2016/12/22/pareja-se-lesiona-al-caer-moto/" title="Permalink to Pareja se lesiona al caer de moto" rel="bookmark">Pareja se lesiona al caer de moto </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-133127 -->                  </div>

                  </div>

                  

           

                       

                </div>

                <div id="rightPost">

                    <div class="sectionTitle row mostRead">
                        <h2>Lo más leído</h2>
                    </div>

                    <div id="mostRead" class="gridBox">
                         
<article id="post-131649" class="post-131649 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2016/12/17/ni-los-turistas-se-salvan-las-multas-abusivas/" title="Enlace a Ni los turistas se salvan de las multas abusivas" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/9-1.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2016/12/17/ni-los-turistas-se-salvan-las-multas-abusivas/" title="Enlace a Ni los turistas se salvan de las multas abusivas" rel="bookmark">

	 <img alt="El Cinco | Ni los turistas se salvan de las multas abusivas"  title="Ni los turistas se salvan de las multas abusivas" src="http://elcinco.mx/wp-content/uploads/2016/12/9-1-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/victoria">Cd. Victoria</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2016/12/17/ni-los-turistas-se-salvan-las-multas-abusivas/" title="3:22 am" rel="bookmark"><time class="entry-date" datetime="2016-12-17T03:22:34+00:00" pubdate>03:22</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2016/12/17/ni-los-turistas-se-salvan-las-multas-abusivas/" title="Permalink to Ni los turistas se salvan de las multas abusivas" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-5" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Visitantes de la capital también son víctima de la campaña recaudatoria de Oscar Almaraz.</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2016/12/17/ni-los-turistas-se-salvan-las-multas-abusivas/" title="Permalink to Ni los turistas se salvan de las multas abusivas" rel="bookmark">Ni los turistas se salvan de las multas abusivas</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-131649 --> 
<article id="post-131279" class="post-131279 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/victoria/2016/12/16/piden-los-comisionados-del-snte-trato-igualitario-sus-pares-la-set/" title="Enlace a Piden los “comisionados” del SNTE trato igualitario como sus pares de la SET" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/7-2.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/victoria/2016/12/16/piden-los-comisionados-del-snte-trato-igualitario-sus-pares-la-set/" title="Enlace a Piden los “comisionados” del SNTE trato igualitario como sus pares de la SET" rel="bookmark">

	 <img alt="El Cinco | Piden los “comisionados” del SNTE trato igualitario como sus pares de la SET"  title="Piden los “comisionados” del SNTE trato igualitario como sus pares de la SET" src="http://elcinco.mx/wp-content/uploads/2016/12/7-2-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/victoria">Cd. Victoria</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/victoria/2016/12/16/piden-los-comisionados-del-snte-trato-igualitario-sus-pares-la-set/" title="6:25 am" rel="bookmark"><time class="entry-date" datetime="2016-12-16T06:25:39+00:00" pubdate>06:25</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/victoria/2016/12/16/piden-los-comisionados-del-snte-trato-igualitario-sus-pares-la-set/" title="Permalink to Piden los “comisionados” del SNTE trato igualitario como sus pares de la SET" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-6" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Si les respetan el pago de su plaza de maestro a unos, que también hagan lo mismo con los otros: Guevara.</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/victoria/2016/12/16/piden-los-comisionados-del-snte-trato-igualitario-sus-pares-la-set/" title="Permalink to Piden los “comisionados” del SNTE trato igualitario como sus pares de la SET" rel="bookmark">Piden los “comisionados” del SNTE trato igualitario como sus pares de la SET</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-131279 --> 
<article id="post-131536" class="post-131536 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">



<a class="overLink" href="http://elcinco.mx/espectaculos/2016/12/16/los-xv-anos-ensueno-la-hija-komander/" title="Enlace a Los XV años de ensueño de la hija de El Komander" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/keniarios2.jpg_175962622-1.jpg)">

        

        

	



	<a href="http://elcinco.mx/espectaculos/2016/12/16/los-xv-anos-ensueno-la-hija-komander/" title="Enlace a Los XV años de ensueño de la hija de El Komander" rel="bookmark">

	 <img alt="El Cinco | Los XV años de ensueño de la hija de El Komander"  title="Los XV años de ensueño de la hija de El Komander" src="http://elcinco.mx/wp-content/uploads/2016/12/keniarios2.jpg_175962622-1-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/espectaculos">Espectáculos</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/espectaculos/2016/12/16/los-xv-anos-ensueno-la-hija-komander/" title="1:12 pm" rel="bookmark"><time class="entry-date" datetime="2016-12-16T13:12:26+00:00" pubdate>13:12</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/espectaculos/2016/12/16/los-xv-anos-ensueno-la-hija-komander/" title="Permalink to Los XV años de ensueño de la hija de El Komander" rel="bookmark">
<div class="entry-summary">
            </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/espectaculos/2016/12/16/los-xv-anos-ensueno-la-hija-komander/" title="Permalink to Los XV años de ensueño de la hija de El Komander" rel="bookmark">Los XV años de ensueño de la hija de El Komander</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-131536 --> 
<article id="post-132508" class="post-132508 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">



<a class="overLink" href="http://elcinco.mx/espectaculos/2016/12/20/gerardo-ortiz-esta-en-la-ruina/" title="Enlace a Gerardo Ortiz está en la ruina" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/4-ortiz-ruina.jpg)">

        

        

	



	<a href="http://elcinco.mx/espectaculos/2016/12/20/gerardo-ortiz-esta-en-la-ruina/" title="Enlace a Gerardo Ortiz está en la ruina" rel="bookmark">

	 <img alt="El Cinco | Gerardo Ortiz está en la ruina"  title="Gerardo Ortiz está en la ruina" src="http://elcinco.mx/wp-content/uploads/2016/12/4-ortiz-ruina-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/espectaculos">Espectáculos</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/espectaculos/2016/12/20/gerardo-ortiz-esta-en-la-ruina/" title="6:10 am" rel="bookmark"><time class="entry-date" datetime="2016-12-20T06:10:29+00:00" pubdate>06:10</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/espectaculos/2016/12/20/gerardo-ortiz-esta-en-la-ruina/" title="Permalink to Gerardo Ortiz está en la ruina" rel="bookmark">
<div class="entry-summary">
            </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/espectaculos/2016/12/20/gerardo-ortiz-esta-en-la-ruina/" title="Permalink to Gerardo Ortiz está en la ruina" rel="bookmark">Gerardo Ortiz está en la ruina</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-132508 --> 
<article id="post-131199" class="post-131199 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2016/12/15/bajara-termometro-los-2-grados-centigrados/" title="Enlace a Bajará el termómetro hasta los 2 grados centígrados" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/frente1.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2016/12/15/bajara-termometro-los-2-grados-centigrados/" title="Enlace a Bajará el termómetro hasta los 2 grados centígrados" rel="bookmark">

	 <img alt="El Cinco | Bajará el termómetro hasta los 2 grados centígrados"  title="Bajará el termómetro hasta los 2 grados centígrados" src="http://elcinco.mx/wp-content/uploads/2016/12/frente1-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/victoria">Cd. Victoria</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2016/12/15/bajara-termometro-los-2-grados-centigrados/" title="3:08 pm" rel="bookmark"><time class="entry-date" datetime="2016-12-15T15:08:48+00:00" pubdate>15:08</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2016/12/15/bajara-termometro-los-2-grados-centigrados/" title="Permalink to Bajará el termómetro hasta los 2 grados centígrados" rel="bookmark">
<div class="entry-summary">
            </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2016/12/15/bajara-termometro-los-2-grados-centigrados/" title="Permalink to Bajará el termómetro hasta los 2 grados centígrados" rel="bookmark">Bajará el termómetro hasta los 2 grados centígrados</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-131199 --> 
<article id="post-131581" class="post-131581 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2016/12/16/tras-casi-60-anos-llega-primer-carro-eu-a-cuba/" title="Enlace a Tras casi 60 años, llega el primer carro de EU a Cuba" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/cuba1.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2016/12/16/tras-casi-60-anos-llega-primer-carro-eu-a-cuba/" title="Enlace a Tras casi 60 años, llega el primer carro de EU a Cuba" rel="bookmark">

	 <img alt="El Cinco | Tras casi 60 años, llega el primer carro de EU a Cuba"  title="Tras casi 60 años, llega el primer carro de EU a Cuba" src="http://elcinco.mx/wp-content/uploads/2016/12/cuba1-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/mundo">Mundo</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2016/12/16/tras-casi-60-anos-llega-primer-carro-eu-a-cuba/" title="3:09 pm" rel="bookmark"><time class="entry-date" datetime="2016-12-16T15:09:17+00:00" pubdate>15:09</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2016/12/16/tras-casi-60-anos-llega-primer-carro-eu-a-cuba/" title="Permalink to Tras casi 60 años, llega el primer carro de EU a Cuba" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-7" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>El diseñador cubano americano Alfonso Albaisa fue el encargado de ingresar a la isla su creación, la espectacular coupé Infiniti Q60, convertido en el primer auto nuevo en llegar desde los EEUU en 58 años</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2016/12/16/tras-casi-60-anos-llega-primer-carro-eu-a-cuba/" title="Permalink to Tras casi 60 años, llega el primer carro de EU a Cuba" rel="bookmark">Tras casi 60 años, llega el primer carro de EU a Cuba</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-131581 -->                    </div>


                    <div id="extras1">
                      <div id="interesWrapper">
                        

                          <div class="sectionTitle row">
                          <h2>Esto te va a interesar</h2>
                          </div>

                          <div class="row gridBox" id="notasInteresSide">


                                                                                                                             
                               
                             
                                       
<article id="post-70698" class="post-70698 post type-post status-publish format-standard hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2016/04/28/mexicanos-que-sobresalen-mas-que-lady100pesos/" title="Permalink to Mexicanos que Sobresalen más que #Lady100Pesos" rel="bookmark">

     <img alt="El Cinco | Mexicanos que Sobresalen más que #Lady100Pesos"  title="Mexicanos que Sobresalen más que #Lady100Pesos" src="http://elcinco.mx/wp-content/uploads/2016/04/mexicanos-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2016/04/28/mexicanos-que-sobresalen-mas-que-lady100pesos/" title="Permalink to Mexicanos que Sobresalen más que #Lady100Pesos" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">Mexicanos que Sobresalen más que #Lady100Pesos</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-70698 -->                                 
                               
                             
                                       
<article id="post-95221" class="post-95221 post type-post status-publish format-standard has-post-thumbnail hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2016/08/01/sindrome-moderno-afecta-ojos/" title="Permalink to El síndrome moderno que afecta nuestros ojos" rel="bookmark">

     <img alt="El Cinco | El síndrome moderno que afecta nuestros ojos"  title="El síndrome moderno que afecta nuestros ojos" src="http://elcinco.mx/wp-content/uploads/2016/08/Sindrome-Visual-Informatico_PLYIMA20160801_0019_1-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2016/08/01/sindrome-moderno-afecta-ojos/" title="Permalink to El síndrome moderno que afecta nuestros ojos" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">El síndrome moderno que afecta nuestros ojos</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-95221 -->                                 
                               
                             
                                       
<article id="post-61858" class="post-61858 post type-post status-publish format-standard hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2016/03/21/10-reglas-para-cuidar-la-piel-del-sol-en-verano/" title="Permalink to 10 reglas para cuidar la piel del sol en verano" rel="bookmark">

     <img alt="El Cinco | 10 reglas para cuidar la piel del sol en verano"  title="10 reglas para cuidar la piel del sol en verano" src="http://elcinco.mx/wp-content/uploads/2016/03/Sin-ti--tulo-2-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2016/03/21/10-reglas-para-cuidar-la-piel-del-sol-en-verano/" title="Permalink to 10 reglas para cuidar la piel del sol en verano" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">10 reglas para cuidar la piel del sol en verano</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-61858 -->                                                               
                                                     
                             
                          </div>


                      </div><!--interes-->

                      <div id="accesosWrapper">
                        
                        <div class="sectionTitle row">
                        <h2>Accesos</h2>
                        </div><!--seccionTitle-->

                        <div class="row">

                            <aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/galerias">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-fotos-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-fotos-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder" id="fotoBg">
<a href="http://elcinco.mx/galerias">
Fotogalería
</a>
</div>
</div>
<div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/videogaleria">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-videos-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-videos-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder"  id="videoBg">
<a href="http://elcinco.mx/videogaleria">
Videogaleria
</a>
</div>
</div>
<div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/feed">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-rss-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-rss-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder" id="rssBg">
<a href="http://elcinco.mx/feed">
Suscríbete
</a>
</div>
</div></div>
		</aside>                            
                        </div>
                        <!-- /.row -->
                      </div><!--accesosWrapper-->

                    </div>

                    <div id="extras2">

                      <div id="noticiasWrapper">
                        <div class="sectionTitle row">
                        <h2>Últimas historias</h2>
                        </div><!--seccionTitle-->

                        <div class="row">
                          
                                                    

                              <ul class="lastPostSingle">
                                                                             
                                               <li class="post-133219 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
                        <a href="http://elcinco.mx/noticias/2016/12/22/esconde-almaraz-transporte-publico-victoria-se-inunda-basura/" rel="bookmark" title="Permanent Link to Esconde Almaraz transporte público mientras Victoria se inunda de basura">Esconde Almaraz transporte público mientras Victoria se inunda de basura</a>
                          </li>

                                                                                                      
                                               <li class="post-133212 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
                        <a href="http://elcinco.mx/espectaculos/2016/12/22/gomita-detalla-vida-sexual/" rel="bookmark" title="Permanent Link to Gomita detalla su vida sexual">Gomita detalla su vida sexual</a>
                          </li>

                                                                                                      
                                               <li class="post-133207 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
                        <a href="http://elcinco.mx/deportes/2016/12/22/nadadores-tamaulipecos-suben-al-podio/" rel="bookmark" title="Permanent Link to Nadadores tamaulipecos suben al podio">Nadadores tamaulipecos suben al podio</a>
                          </li>

                                                                                                      
                                               <li class="post-133199 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
                        <a href="http://elcinco.mx/seguridad/2016/12/22/fuerte-choque-en-cero-guerrero/" rel="bookmark" title="Permanent Link to Fuerte choque en el Cero Guerrero">Fuerte choque en el Cero Guerrero</a>
                          </li>

                                                                                                      
                                               <li class="post-133192 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
                        <a href="http://elcinco.mx/deportes/2016/12/22/se-cuelgan-medallas-en-fronton/" rel="bookmark" title="Permanent Link to Se cuelgan medallas en Frontón">Se cuelgan medallas en Frontón</a>
                          </li>

                                                       
                            </ul>

                        </div>
                      </div>


                      <div class="row" id="faceWrapper">
                          <div class="row" id="faceWidget">
                              <div class="sectionTitle row">
                                  <h2>El Cinco en Facebook</h2>
                              </div><!--seccionTitle-->

                              <div class="row" id="fbBG">
                                <div class="fb-page" data-href="https://www.facebook.com/periodicocinco" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">

                                    <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/periodicocinco"><a href="https://www.facebook.com/periodicocinco">Periódico 5inco</a></blockquote>
                                    </div>
                                </div>

                              </div>

                            </div>

                        </div>
                      
                      



                    </div><!--extras2-->

                    


                    

                    


                        

                      
                      
                   

                    </div>

                    

                </div>
     
                </div><!-- #content .site-content -->
            </div><!-- #primary .content-area -->
 
               
           </div>
       </div>
 


 

 

<div class="floater separated" id="shortcutsFoot">
	
	<div class="content-center">
		<div class="row">




			<div class="col3" id="fotoCol">
				<div class="sectionTitle row">
					<h2>Foto que habla</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="fotoBox">

			
				     											     
					   
					 
					           
<article id="post-133057" class="post-133057 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-que-habla">

 

 

<a class="overLink" href="http://elcinco.mx/categoria/foto-que-habla" title="Enlace a Pídansela a los Priistas" rel="bookmark">
</a>
     <div class="imgWrap">

        <div class="imgHolder">
         <img src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
        </div>

        <div class="imgWrapin" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/priistas.jpg)">
            

        </div>


        <div class="fotoText">

             <div class="date">
                  Dic 22             </div>

            <div class="title">
                  Pídansela a los Priistas             </div>

            

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-133057 -->					     				    
			
						
				</div>
				
			</div><!--shortcutBox-->

			<div class="col3" id="cartonCol">
				<div class="sectionTitle row">
					<h2>Cartones del día</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="cartonBox">

					<img class="holder" src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
					
					<div class="articlesHolder">
						
			
					     													     
						   
						 
						           
<article id="post-133054" class="post-133054 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/cari-1.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2016/12/22/22-diciembre-del-2016/" title="5:01 am" rel="bookmark"><time class="entry-date" datetime="2016-12-22T05:01:32+00:00" pubdate>22/Dic</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-133054 -->						     
						   
						 
						           
<article id="post-132744" class="post-132744 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/CARI.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2016/12/21/21-diciembre-2016/" title="5:23 am" rel="bookmark"><time class="entry-date" datetime="2016-12-21T05:23:57+00:00" pubdate>21/Dic</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-132744 -->						     
						   
						 
						           
<article id="post-132403" class="post-132403 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/cari.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2016/12/20/20-diciembre-2016-2/" title="5:31 am" rel="bookmark"><time class="entry-date" datetime="2016-12-20T05:31:49+00:00" pubdate>20/Dic</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-132403 -->						     
						   
						 
						           
<article id="post-132003" class="post-132003 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/caricatura-13.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2016/12/19/19-diciembre-2016/" title="6:09 am" rel="bookmark"><time class="entry-date" datetime="2016-12-19T06:09:21+00:00" pubdate>19/Dic</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-132003 -->						     
						   
						 
						           
<article id="post-131633" class="post-131633 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/caricatura-12.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2016/12/17/17-diciembre-2016/" title="3:14 am" rel="bookmark"><time class="entry-date" datetime="2016-12-17T03:14:46+00:00" pubdate>17/Dic</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-131633 -->						     					    
				
					</div>
					
						
				</div>
				
			</div><!--shortcutBox-->
			
			<div class="col3">
				<div class="sectionTitle row">
					<h2>Edición Impresa</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="impresoBox">

		
				     											     
					   
					 
					           
<article id="post-133055" class="post-133055 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa">



 

<a href="http://elcinco.mx/edicion-impresa/2016/12/22/22-diciembre-2016/" title="Enlace a 22 de Diciembre 2016" rel="bookmark">

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2016/12/cinco1.png)">

        <div class="imgHolder">
         <img src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
        </div>


   


 

</a>


    

 
    
</article><!-- #post-133055 -->					     				    
			
						
				</div>
				
			</div><!--shortcutBox-->
		</div><!--shortCutsFoot-->
	</div>
	<!-- /.content-center -->

</div>
<!-- /.floater -->

<div class="floater separatedIn" id="enlaces">

	<div class="content-center">
		<div class="row">
			<div class="col3">
				<h3>Periódicos de tamaulipas</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.eldiariodematamoros.com/">
							El Diario de Matamoros
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.liderinformativo.com/">
							Líder de Nuevo Laredo
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.primerahora.com.mx/">
							Primera Hora, Nuevo Laredo
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.elmananarey.com/">
							El Mañana de Reynosa
						</a>
					</li>
				</ul>
			</div>
			<div class="col3">
				<h3>Periódicos nacionales</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.elnorte.com/">
							El Norte
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.jornada.unam.mx/">
							La Jornada
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.milenio.com/">
							Milenio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.eluniversal.com.mx/">
							El Universal
						</a>
					</li>
				</ul>
				
			</div>
			<div class="col3">

				<h3>Radiodifusoras</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.imagen.com.mx/">
							Grupo Imagen
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.mmradio.com/">
							Multimedios Radio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.wradio.com.mx/">
							W Radio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.radioformula.com.mx/">
							Grupo Radio Fórmula
						</a>
					</li>
				</ul>
				
			</div>
			<!--<div class="col4">

				<h3>El Cinco</h3>
				<ul>
					<li>Contacto</li>
					<li>Descargables</li>
				</ul>
				
			</div>-->
		</div>
	</div><!--content-center-->
	
</div><!--enlaces-->


<div class="floater">
	<div id="redesFooter">
			<div class="item sprite" id="facebook">
	            <a href="https://www.facebook.com/periodicocinco" target="_blank">

	               </a>
            </div>
            <div class="item sprite" id="twitter">
                <a href="https://twitter.com/#!/Periodico5inco" target="_blank">

                </a>
            </div>
            <div class="item sprite" id="youtube">
                <a href="http://www.youtube.com/user/periodico5inco" target="_blank">

                </a>
            </div>
            <div class="item sprite" id="instagram">
                <a href="#" target="_blank">

                </a>
            </div>
		</div>
</div>


<footer class="floater">

	<div class="content-center">

		
			<p>

			© 2015 Periódico El 5inco<br/>
			Todos los derechos reservados. El 5inco, Compañía Periodística
			Nacional. De no existir previa autorización, queda expresamente
			prohibida la publicación, retransmisión, edición y cualquier otro
			uso de los contenidos.
			</p>
		

		
		
	</div>

</footer>


 
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"false","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"1","xOffset":"0","yOffset":"0","blogURL":"http:\/\/elcinco.mx","ajaxURL":"http:\/\/elcinco.mx\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"576741335828200"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=576741335828200&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-root"></div> <script>        
  var mySwiper = new Swiper ('#swiperHero', {
    // Optional parameters
    direction: 'horizontal',
    loop: true,
    autoplay: 6000,
    
    // If we need pagination
    pagination: '#paginationHero',
    
    // Navigation arrows
    nextButton: '#swiperHero .swiper-button-next',
    prevButton: '#swiperHero .swiper-button-prev',
    paginationClickable: 'true',
    speed : 1000

  })  




  var mySwiper2 = new Swiper ('#swiperOpinion', {
    // Optional parameters
    direction: 'horizontal',
    loop: true,
    autoplay:false,
    
    // If we need pagination
    pagination: '#paginationOpinion',
   
	
	paginationBulletRender: function (index, className) {
		return '<span class="swiper-pagination-bullet"></span>';
	},

    // Navigation arrows
    paginationClickable: 'true',
    speed : 1000

  })            
  </script>
  

  
</body>
</html></div><!--mainWrap-->
<!-- Dynamic page generated in 8.410 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 07:14:34 -->

<!-- super cache -->