<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="es-MX">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html style="margin-top:0 !important" lang="es-MX">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="keywords" content="El Cinco, periodico el cinco, periodico tamaulipas, noticias tamaulipas, noticias ciudad victoria, clima ciudad victoria, informacion tamaulipas, noticias locales, noticias nacionales, correcaminos, correcaminos de tamaulipas, noticias de hoy" />
<meta name="robots" content="noodp,noydir" />
<meta name="google" value="notranslate">

<meta name="geo.region" content="MX-TAM" />
<meta name="geo.placename" content="Ciudad Victoria" />
<meta name="geo.position" content="23.756518;-99.14884" />
<meta name="ICBM" content="23.756518, -99.14884" />

<meta property="fb:pages" content="341318522713097" />

    <meta name="twitter:card" content="summary_large_image" />


<meta property="og:image" content="http://elcinco.mx/wp-content/uploads/2017/04/22-fco-cabeza-de-vaca.jpg" />
<meta property="article:author" content="José Alfredo Liceaga" />
<meta property="og:title" content="Gobernador confía en que se aplique la ley" />


<meta name="twitter:site" content="@Periodico5inco" />
<meta name="twitter:title" content="Gobernador confía en que se aplique la ley" />
<meta name="twitter:description" content="García Cabeza de Vaca reconoce a PGR; él le quitó la escolta a Tomás en noviembre" />
<meta name="twitter:image:src" content="http://elcinco.mx/wp-content/uploads/2017/04/22-fco-cabeza-de-vaca.jpg" />
<meta name="twitter:url" content="http://elcinco.mx/noticias/2017/04/09/gobernador-confia-en-se-aplique-la-ley/" />


<title>Gobernador confía en que se aplique la ley | Periódico El Cinco</title>




<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elcinco.mx/xmlrpc.php" />


<!--[if lt IE 9]>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ciudad Victoria, Tamaulipas.- El gobernador Francisco Javier García Cabeza de Vaca reconoció a la PGR por la captura de Tomás Yarrington. En su cuenta ofic"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elcinco.mx/noticias/2017/04/09/gobernador-confia-en-se-aplique-la-ley/" />
<link rel="publisher" href="https://plus.google.com/u/0/+periodico5inco"/>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Cinco &raquo; Feed" href="http://elcinco.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Cinco &raquo; RSS de los comentarios" href="http://elcinco.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elcinco.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://elcinco.mx/wp-content/themes/el-cinco/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://elcinco.mx/wp-content/uploads/master-slider/custom.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://elcinco.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.a2a_svg svg {
    height: inherit;
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-67037805-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67037805-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'GTM-WS64W3C');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://elcinco.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elcinco.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elcinco.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://elcinco.mx/?p=167397' />
<link rel="alternate" type="application/json+oembed" href="http://elcinco.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elcinco.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="576741335828200"/>			<meta property="fb:pages" content="341318522713097" />
			<script>var ms_grabbing_curosr = 'http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.7 - Responsive Touch Image Slider | www.avt.li/msf" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="Periódico El Cinco">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="576741335828200">
<meta property="og:url" content="http://elcinco.mx/noticias/2017/04/09/gobernador-confia-en-se-aplique-la-ley/">
<meta property="og:title" content="Gobernador confía en que se aplique la ley">
<meta property="og:description" content="Ciudad Victoria, Tamaulipas.- El gobernador Francisco Javier García Cabeza de Vaca reconoció a la PGR por la captura de Tomás Yarrington. En su cuenta oficial de Twitter, Cabeza de Vaca escribió: “Mi reconocimiento a la @PGR_mx por la detención de Tomás Yarrington. Confío en que sea aplicada puntualmente la ley”. En noviembre de 2016, a&hellip;">
<meta property="og:image" content="http://elcinco.mx/wp-content/uploads/2017/04/22-fco-cabeza-de-vaca.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="400">
<meta property="article:published_time" content="2017-04-10T03:21:03+00:00">
<meta property="article:modified_time" content="2017-04-10T03:26:10+00:00">
<meta property="article:author" content="http://elcinco.mx/author/adalberto/">
<meta property="article:section" content="Cd. Victoria">
<meta property="article:tag" content="Noticias">

<link rel="apple-touch-icon" sizes="57x57" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-16x16.png">


<link href='http://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,900' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/swiper.min.css"/>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.simpleWeather.min.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/modernizr.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/swiper.min.js" type="text/javascript"></script>


<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/scripts.js" type="text/javascript"></script>

</head>
 
<body class="post-template-default single single-post postid-167397 single-format-standard _masterslider _ms_version_2.9.7 group-blog">

<div id="mainWrap">
<header id="mainH" class="floater">
    
        <div class="row" id="topHeader">
            <div class="content-center">

                <div id="logoBox">
                    <a href="http://elcinco.mx">
                        <img src="http://elcinco.mx/wp-includes/images/common/logo-elcinco.svg" alt="" title=""/>
                    </a>
                </div><!--logoBox-->

               
                <div id="headerRight">
                    

                     <div id="searchBox">
                            <form method="get" id="searchform" action="http://elcinco.mx/" role="search">
       
        <input type="text" class="field" name="s" value="" id="s" placeholder="Busca una nota..." />
        <input type="submit" class="submit sprite" name="submit" id="searchsubmit" value="" />
        <div class="closeSearch sprite">

        </div>
    </form>                    </div><!--searchRight-->
                    
                    
                    <div id="redesBox">

                        <div class="item sprite" id="facebook">
                            <a href="https://www.facebook.com/periodicocinco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="twitter">
                            <a href="https://twitter.com/#!/Periodico5inco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="youtube">
                            <a href="http://www.youtube.com/user/periodico5inco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="instagram">
                            <a href="https://www.instagram.com/periodico5inco/" target="_blank">

                            </a>
                        </div>
                        
                    </div><!--redesBox-->



                   





                </div><!--headerRight-->
            </div><!--content-center-->

        </div><!--row-->
        <div class="row" id="mainHeader">
            <div class="content-center">

                <div id="logoBoxFix" >
                    <a href="http://elcinco.mx">
                        <img src="http://elcinco.mx/wp-includes/images/common/logo-elcinco.svg" alt="" title=""/>
                    </a>
                </div><!--logoBox-->
                
                
                <nav>
                    <a id="nav-toggle" href="#"><span></span></a>
                    <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/">Inicio</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="http://elcinco.mx/noticias/">Noticias</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://elcinco.mx/espectaculos/">Espectáculos</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://elcinco.mx/deportes/">Deportes</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://elcinco.mx/seguridad/">Seguridad</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://elcinco.mx/opinion/">Opinión</a></li>
</ul></div>                </nav>

                     <div id="dateBox">
                        <p>Lunes, 10 de abril de 2017</p>
                    </div><!--dateBox-->
            </div><!--content-center-->
            
        </div><!--row-->

        

         <div id="noticiasNAV" class="row noticias"><div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://elcinco.mx/noticias/victoria/">Cd. Victoria</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://elcinco.mx/noticias/municipios/">Municipios</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://elcinco.mx/noticias/pais/">País</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="http://elcinco.mx/noticias/mundo/">Mundo</a></li>
</ul></div></div>
</header><link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/royalslider.css"/>
<link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/rs-default.css"/>
<link href="//cdn.rawgit.com/noelboss/featherlight/1.2.3/release/featherlight.min.css" type="text/css" rel="stylesheet" title="Featherlight Styles" />
<script src="//code.jquery.com/jquery-latest.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.3/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.royalslider.min.js" type="text/javascript"></script>

<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.sticky.js" type="text/javascript"></script>

<script>
  $(document).ready(function(){

    function findPosShare() {
       areaW = $('#centerGuide').width();
      wW = $(window).width();

      posShare = wW - areaW;


    }

   
    findPosShare();
    $(window).resize(function(){

       wW = $(window).width();
       findPosShare();
 

       posRelated = $('#relatedLimit').offset().top;

      $(".is-sticky .shareTop").css('left',(posShare/2)-42);


       

 
       $(".shareTop").on('sticky-start', function() { $(".shareTop").css('left',(posShare/2)-42) });
    $(".shareTop").on('sticky-end', function() { $(".shareTop").css('left','-42px') });

    })
   

    $(".shareTop").sticky({topSpacing:60});

    $(".shareTop").on('sticky-start', function() { $(".shareTop").css('left',(posShare/2)-42) });
    $(".shareTop").on('sticky-end', function() { $(".shareTop").css('left','-42px') });
    

      posRelated = $('#relatedLimit').offset().top 


      if (posRelated > 2450) {


          $('#leftPost').addClass('border');

          $('#rightPost').addClass('noBorder')

          $("#faceWidget").sticky({topSpacing:10});
           bottom = $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


         

           $(window).scroll(function(){
                var posTop = $(window).scrollTop() - $('#relatedLimit').offset().top
                //console.log(posTop)

                bottom = $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


            });

           $(window).resize(function(){
              $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


           })


          
          $("#relatedLimit").sticky({topSpacing:10});

           $("#relatedLimit").on('sticky-start', function() { 


             // $("#faceWidget").unstick();

            $("#faceWidget").addClass('unsticked')

            $("#faceWidget").css({'top':bottom})

            });


           $("#relatedLimit").on('sticky-end', function() { 


              $("#faceWidget").removeClass('unsticked')

             // $("#faceWidget").css({'position':'none', 'top':none})

             $("#faceWidget").css({'top':'10px'})

            });


      }

     


    



    
  })
    
  </script>




<div class="floater">

  
      
    
          
     


           
    
    
</div>


            <script>
               jQuery(document).ready(function($) {
                  var si = $('.royalSlider').royalSlider({
                    addActiveClass: true,
                    arrowsNav: true,
                    arrowsNavAutoHide: false,
                    imageScaleMode: 'fill',
                    controlNavigation: 'bullets',
                    autoScaleSlider: true,  
                    autoScaleSliderHeight: 200,
                    loop: true,
                    fadeinLoadedSlide: false,
                    globalCaption: true,
                    keyboardNavEnabled: true,
                    globalCaptionInside: false,
                    sliderDrag: false,


                    fullscreen: {
                        enabled: false,
                        buttonFS: false
                    },


                    visibleNearby: {
                      enabled: true,
                      centerArea: 0.5,
                      center: true,
                      breakpoint: 650,
                      breakpointCenterArea: 0.64,
                      navigateByCenterClick: false
                    }
                  }).data('royalSlider');

                  

                  $('#fullBt').click(function() {

                    si.enterFullscreen();
                   

                  })

                  $('#fullBtBack').click(function() {

                    si.exitFullscreen();
                   

                  })

                  si.ev.on('rsEnterFullscreen', function() {
                       $('#postGallery').addClass("fullscreenGal") // enter fullscreen mode 
                       $(window).resize();
                        $('.btGal').hide();
                    });

                   si.ev.on('rsExitFullscreen', function() {
                       $('#postGallery').removeClass("fullscreenGal") // enter fullscreen mode 
                        $('.btGal').show();
                    });



                  // link to fifth slide from slider description.
                 
                });
            </script>
 
       <div class="floater separated">
           
           <div class="content-center" id="centerGuide">


                <div id="leftPost">

                 

                  <div class="row">

                                         
                     

                      
                      
                      
                      <div class="row postImage" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/22-fco-cabeza-de-vaca.jpg)">


                         <img src="http://elcinco.mx/wp-includes/images/common/notaHolder.png" title="" alt="Periódico El Cinco | " />
                           
                           
                         
                      </div>                      
                      

                       

                         
                       
                 

                    <div class="row">
                        
                                      
                            

 
<article id="post-167397" class="post-167397 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
    

    <header class="entry-header">


        

        <h1 class="entry-title">

            

            Gobernador confía en que se aplique la ley</h1>

         <div class="sumario">
             <div id="wpcf-field-sumario" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>García Cabeza de Vaca reconoce a PGR; él le quitó la escolta a Tomás en noviembre</p>
</div></div>        </div>
        
        <div class="entry-meta">
             <div class="post-author">
            José Alfredo Liceaga,         </div>
 
        <div class="post-date">
            <time class="entry-date" datetime="2017-04-09T21:21:03+00:00" pubdate>09/04/2017 | 21:21</time>        </div><!-- .entry-meta -->

        <div class="shareTop2">

             <div class="textShare">
                    Comparte:
                    </div>


           <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F&amp;linkname=Gobernador%20conf%C3%ADa%20en%20que%20se%20aplique%20la%20ley%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F&amp;linkname=Gobernador%20conf%C3%ADa%20en%20que%20se%20aplique%20la%20ley%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F&amp;linkname=Gobernador%20conf%C3%ADa%20en%20que%20se%20aplique%20la%20ley%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="WhatsApp" rel="nofollow" target="_blank"></a></div>        </div>
        </div>
       

       
    </header><!-- .entry-header -->

    <div class="videonotaGal">
            </div>
 
    <div class="entry-content">


        <div id="content">
        
              
        <p>Ciudad Victoria, Tamaulipas.- El gobernador Francisco Javier García Cabeza de Vaca reconoció a la PGR por la captura de Tomás Yarrington. </p>
<p>En su cuenta oficial de Twitter, Cabeza de Vaca escribió: </p>
<p>“Mi reconocimiento a la @PGR_mx por la detención de Tomás Yarrington. Confío en que sea aplicada puntualmente la ley”. </p>
<p>En noviembre de 2016, a través de la Procuraduría General de Justicia de Tamaulipas, días después de haber asumido como gobernador, Francisco García Cabeza de Vaca ordenó retirarle a Yarrington la escolta compuesta por 8 elementos de la Policía Ministerial.</p>
<p>Junto a los 4 que tenía Eugenio Hernández Flores, representaron un gasto de 30 millones de pesos durante la administración de Egidio Torre Cantú.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr">Mi reconocimiento a la <a href="https://twitter.com/PGR_mx">@PGR_mx</a> por la detención de Tomás Yarrington. Confío en que sea aplicada puntualmente la ley. <a href="https://t.co/vqgM09gW9A">https://t.co/vqgM09gW9A</a></p>
<p>&mdash; Fco. Cabeza de Vaca (@fgcabezadevaca) <a href="https://twitter.com/fgcabezadevaca/status/851269876563955713">April 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
        </div>

        



      


            </div><!-- .entry-content -->
 
   
</article><!-- #post-167397 -->             
                  

             
                            

             
                                                

                     
                         
                    </div>

                  </div>

                  <div class="row shareBottom">
                   
                    <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F&amp;linkname=Gobernador%20conf%C3%ADa%20en%20que%20se%20aplique%20la%20ley%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F&amp;linkname=Gobernador%20conf%C3%ADa%20en%20que%20se%20aplique%20la%20ley%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F04%2F09%2Fgobernador-confia-en-se-aplique-la-ley%2F&amp;linkname=Gobernador%20conf%C3%ADa%20en%20que%20se%20aplique%20la%20ley%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="WhatsApp" rel="nofollow" target="_blank"></a></div>                     <div class="textShare">
                    Comparte:
                    </div>

                  </div>

                 

                   <div class="row gridBox" id="relatedHist">

                    <div class="row sectionTitle">
                      <h2>Historias Relacionadas</h2>
                    </div>
                    <div class="row">
                      <div class="crp_related "><ul><li><a href="http://elcinco.mx/noticias/2015/11/09/marco-bernal-el-candidato-de-eugenio-hernandez-para-la-gubernatura/"    ><img src="http://elcinco.mx/wp-content/uploads/2015/11/11-marco-bernal-150x75.jpg" alt="Marco Bernal; el candidato de Eugenio Hernández para la gubernatura" title="Marco Bernal; el candidato de Eugenio Hernández para la gubernatura" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">Marco Bernal; el candidato de Eugenio Hernández para la&hellip;</span></a></li><li><a href="http://elcinco.mx/noticias/2015/11/11/marco-bernal-el-candidato-de-eugenio-hernandez-para-la-gubernatura-2/"    ><span class="crp_title">Marco Bernal; el candidato de Eugenio Hernández para la&hellip;</span></a></li><li><a href="http://elcinco.mx/noticias/2016/05/04/sigue-en-vivo-segundo-debate-a-la-gubernatura/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/04/Screen-Shot-2016-04-24-at-12.15.32-AM-150x76.jpg" alt="Sigue en vivo el segundo debate a la gubernatura" title="Sigue en vivo el segundo debate a la gubernatura" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Sigue en vivo el segundo debate a la gubernatura</span></a></li><li><a href="http://elcinco.mx/noticias/2016/04/27/eugenio-traiciona-al-pri-paga-campana-de-cabeza-de-vaca/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/04/14-eugenio-calderon-150x75.jpg" alt="Eugenio traiciona al PRI: paga campaña de Cabeza de Vaca" title="Eugenio traiciona al PRI: paga campaña de Cabeza de Vaca" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">Eugenio traiciona al PRI: paga campaña de Cabeza de Vaca</span></a></li><li><a href="http://elcinco.mx/viral/2015/11/25/mexico-va-a-la-guerra-en-memes/"    ><img src="http://elcinco.mx/wp-content/uploads/2015/11/CUrcGZJWIAEjASi-150x142.jpg" alt="México va a la guerra&#8230; en memes" title="México va a la guerra&#8230; en memes" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">México va a la guerra&#8230; en memes</span></a></li><li><a href="http://elcinco.mx/espectaculos/2015/12/27/primer-domingo-sin-chabelo/"    ><img src="http://elcinco.mx/wp-content/uploads/2015/12/domngo-sin-chabelo-web-150x75.jpg" alt="Primer domingo sin Chabelo" title="Primer domingo sin Chabelo" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">Primer domingo sin Chabelo</span></a></li></ul><div class="crp_clear"></div></div>
                    </div>

                      
                 

                    </div>

                     <div class="row" id="commentsPost">

                    <div class="row sectionTitle">
                      <h2>Comentarios</h2>
                    </div>

                    <div class="row">
                       
                       <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://elcinco.mx/noticias/2017/04/09/gobernador-confia-en-se-aplique-la-ley/" data-numposts="8" data-width="100%" data-colorscheme="light"></div>
                    </div>
                    
                   

                  </div>

                   <div class="sectionTitle row">
                        <h2 id="relatedLimit">Más Historias en Cd. Victoria</h2>
                    </div>


                  <div class="row">


  
                    
                  <div class="row gridBox" id="relatedPosts">
                    
                          
<article id="post-167391" class="post-167391 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/09/detienen-a-tomas-yarrington-en-italia/" title="Enlace a Detienen a Tomás Yarrington en Italia" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/04/09/detienen-a-tomas-yarrington-en-italia/" title="Permalink to Detienen a Tomás Yarrington en Italia" rel="bookmark">

	 <img alt="El Cinco | Detienen a Tomás Yarrington en Italia"  title="Detienen a Tomás Yarrington en Italia" src="http://elcinco.mx/wp-content/uploads/2017/04/7ba21240-97f4-4d60-991f-ce30d0351588-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/09/detienen-a-tomas-yarrington-en-italia/" title="8:27 pm" rel="bookmark"><time class="entry-date" datetime="2017-04-09T20:27:04+00:00" pubdate>20:27</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/04/09/detienen-a-tomas-yarrington-en-italia/" title="Permalink to Detienen a Tomás Yarrington en Italia" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-2" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>PGR confirma captura y espera repatriación a México</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/09/detienen-a-tomas-yarrington-en-italia/" title="Permalink to Detienen a Tomás Yarrington en Italia" rel="bookmark">Detienen a Tomás Yarrington en Italia </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-167391 --> 
<article id="post-167360" class="post-167360 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/09/obispo-lean-la-biblia-esta-semana-santa/" title="Enlace a Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/04/09/obispo-lean-la-biblia-esta-semana-santa/" title="Permalink to Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;" rel="bookmark">

	 <img alt="El Cinco | Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;"  title="Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;" src="http://elcinco.mx/wp-content/uploads/2017/04/df03bd5e-ed6f-4069-a0d9-46cb1d4e6ba3-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/09/obispo-lean-la-biblia-esta-semana-santa/" title="3:46 pm" rel="bookmark"><time class="entry-date" datetime="2017-04-09T15:46:43+00:00" pubdate>15:46</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/04/09/obispo-lean-la-biblia-esta-semana-santa/" title="Permalink to Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-3" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Bendicen ramos e inicia la conmemoración católica</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/09/obispo-lean-la-biblia-esta-semana-santa/" title="Permalink to Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;" rel="bookmark">Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221; </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-167360 --> 
<article id="post-167328" class="post-167328 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/09/comapa-exige-pagar-agua-da/" title="Enlace a Comapa exige pagar por agua que no da" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/04/09/comapa-exige-pagar-agua-da/" title="Permalink to Comapa exige pagar por agua que no da" rel="bookmark">

	 <img alt="El Cinco | Comapa exige pagar por agua que no da"  title="Comapa exige pagar por agua que no da" src="http://elcinco.mx/wp-content/uploads/2017/04/dad294d0-9a0f-4394-a155-6cd4d4cd3b75-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/09/comapa-exige-pagar-agua-da/" title="10:46 am" rel="bookmark"><time class="entry-date" datetime="2017-04-09T10:46:43+00:00" pubdate>10:46</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/04/09/comapa-exige-pagar-agua-da/" title="Permalink to Comapa exige pagar por agua que no da" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-4" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Inicia programa de suspensión de servicio</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/09/comapa-exige-pagar-agua-da/" title="Permalink to Comapa exige pagar por agua que no da" rel="bookmark">Comapa exige pagar por agua que no da </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-167328 --> 
<article id="post-167327" class="post-167327 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/09/acuaferico-solucionara-tandeos-conagua/" title="Enlace a Acuaférico solucionará tandeos: Conagua" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/04/09/acuaferico-solucionara-tandeos-conagua/" title="Permalink to Acuaférico solucionará tandeos: Conagua" rel="bookmark">

	 <img alt="El Cinco | Acuaférico solucionará tandeos: Conagua"  title="Acuaférico solucionará tandeos: Conagua" src="http://elcinco.mx/wp-content/uploads/2017/04/3-1-545x330-wpcf_400x250.png" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/09/acuaferico-solucionara-tandeos-conagua/" title="10:40 am" rel="bookmark"><time class="entry-date" datetime="2017-04-09T10:40:18+00:00" pubdate>10:40</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/04/09/acuaferico-solucionara-tandeos-conagua/" title="Permalink to Acuaférico solucionará tandeos: Conagua" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-5" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Pero la conclusión de la obra se retrasará hasta finales de mayo</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/09/acuaferico-solucionara-tandeos-conagua/" title="Permalink to Acuaférico solucionará tandeos: Conagua" rel="bookmark">Acuaférico solucionará tandeos: Conagua </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-167327 --> 
<article id="post-167303" class="post-167303 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/09/llovera-en-dias-santos/" title="Enlace a Lloverá en días santos" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/04/09/llovera-en-dias-santos/" title="Permalink to Lloverá en días santos" rel="bookmark">

	 <img alt="El Cinco | Lloverá en días santos"  title="Lloverá en días santos" src="http://elcinco.mx/wp-content/uploads/2017/04/lluvias-2-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/09/llovera-en-dias-santos/" title="9:37 am" rel="bookmark"><time class="entry-date" datetime="2017-04-09T09:37:42+00:00" pubdate>09:37</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/04/09/llovera-en-dias-santos/" title="Permalink to Lloverá en días santos" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-6" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>El miércoles es un hecho, por ingreso de frente frío</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/09/llovera-en-dias-santos/" title="Permalink to Lloverá en días santos" rel="bookmark">Lloverá en días santos </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-167303 --> 
<article id="post-167216" class="post-167216 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/08/enciende-policia-federal-operativo-vacacional/" title="Enlace a &#8216;Enciende&#8217; Policía Federal  operativo vacacional" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/04/08/enciende-policia-federal-operativo-vacacional/" title="Permalink to &#8216;Enciende&#8217; Policía Federal  operativo vacacional" rel="bookmark">

	 <img alt="El Cinco | &#8216;Enciende&#8217; Policía Federal  operativo vacacional"  title="&#8216;Enciende&#8217; Policía Federal  operativo vacacional" src="http://elcinco.mx/wp-content/uploads/2017/04/7a6fa9b7-0393-4442-9dfd-58b8c92fe44c-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/08/enciende-policia-federal-operativo-vacacional/" title="11:21 am" rel="bookmark"><time class="entry-date" datetime="2017-04-08T11:21:20+00:00" pubdate>11:21</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/04/08/enciende-policia-federal-operativo-vacacional/" title="Permalink to &#8216;Enciende&#8217; Policía Federal  operativo vacacional" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-7" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Vigilarán 2,292 puntos en 655 kilómetros; helicóptero también participa</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/08/enciende-policia-federal-operativo-vacacional/" title="Permalink to &#8216;Enciende&#8217; Policía Federal  operativo vacacional" rel="bookmark">&#8216;Enciende&#8217; Policía Federal  operativo vacacional </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-167216 -->                  </div>

                  </div>

                  

           

                       

                </div>

                <div id="rightPost">

                    <div class="sectionTitle row mostRead">
                        <h2>Lo más leído</h2>
                    </div>

                    <div id="mostRead" class="gridBox">
                         
<article id="post-165376" class="post-165376 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">



<a class="overLink" href="http://elcinco.mx/espectaculos/2017/04/03/las-multiples-cirugias-las-hijas-la-gaviota/" title="Enlace a Las múltiples cirugías de las hijas de La Gaviota" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/portadalsofia.jpg_784336937.jpg)">

        

        

	



	<a href="http://elcinco.mx/espectaculos/2017/04/03/las-multiples-cirugias-las-hijas-la-gaviota/" title="Enlace a Las múltiples cirugías de las hijas de La Gaviota" rel="bookmark">

	 <img alt="El Cinco | Las múltiples cirugías de las hijas de La Gaviota"  title="Las múltiples cirugías de las hijas de La Gaviota" src="http://elcinco.mx/wp-content/uploads/2017/04/portadalsofia.jpg_784336937-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/espectaculos">Espectáculos</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/espectaculos/2017/04/03/las-multiples-cirugias-las-hijas-la-gaviota/" title="12:22 pm" rel="bookmark"><time class="entry-date" datetime="2017-04-03T12:22:10+00:00" pubdate>12:22</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/espectaculos/2017/04/03/las-multiples-cirugias-las-hijas-la-gaviota/" title="Permalink to Las múltiples cirugías de las hijas de La Gaviota" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-8" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Sofía y Fernanda Castro han tenido un cambio drástico en su físico</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/espectaculos/2017/04/03/las-multiples-cirugias-las-hijas-la-gaviota/" title="Permalink to Las múltiples cirugías de las hijas de La Gaviota" rel="bookmark">Las múltiples cirugías de las hijas de La Gaviota</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-165376 --> 
<article id="post-166155" class="post-166155 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/05/agua-comapa-la-distribuye-conagua/" title="Enlace a Agua sí hay, Comapa  no la distribuye: Conagua" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/presa2.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/04/05/agua-comapa-la-distribuye-conagua/" title="Enlace a Agua sí hay, Comapa  no la distribuye: Conagua" rel="bookmark">

	 <img alt="El Cinco | Agua sí hay, Comapa  no la distribuye: Conagua"  title="Agua sí hay, Comapa  no la distribuye: Conagua" src="http://elcinco.mx/wp-content/uploads/2017/04/presa2-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/victoria">Cd. Victoria</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/05/agua-comapa-la-distribuye-conagua/" title="11:23 am" rel="bookmark"><time class="entry-date" datetime="2017-04-05T11:23:26+00:00" pubdate>11:23</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/04/05/agua-comapa-la-distribuye-conagua/" title="Permalink to Agua sí hay, Comapa  no la distribuye: Conagua" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-9" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>No hay excusa para cumplir con el servicio, dice delegado de la Comisión Nacional del Agua</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/05/agua-comapa-la-distribuye-conagua/" title="Permalink to Agua sí hay, Comapa  no la distribuye: Conagua" rel="bookmark">Agua sí hay, Comapa  no la distribuye: Conagua</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-166155 --> 
<article id="post-167086" class="post-167086 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/08/pierden-17-maestros-horas-laborales/" title="Enlace a Pierden 17 maestros horas laborales" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/81-miguel-tinoco-subsecretario-set.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/04/08/pierden-17-maestros-horas-laborales/" title="Enlace a Pierden 17 maestros horas laborales" rel="bookmark">

	 <img alt="El Cinco | Pierden 17 maestros horas laborales"  title="Pierden 17 maestros horas laborales" src="http://elcinco.mx/wp-content/uploads/2017/04/81-miguel-tinoco-subsecretario-set-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/victoria">Cd. Victoria</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/08/pierden-17-maestros-horas-laborales/" title="4:47 am" rel="bookmark"><time class="entry-date" datetime="2017-04-08T04:47:49+00:00" pubdate>04:47</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/04/08/pierden-17-maestros-horas-laborales/" title="Permalink to Pierden 17 maestros horas laborales" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-10" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Anteriores autoridades de la SET no pudieron resolver un problema presupuestal<br />
 </p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/08/pierden-17-maestros-horas-laborales/" title="Permalink to Pierden 17 maestros horas laborales" rel="bookmark">Pierden 17 maestros horas laborales</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-167086 --> 
<article id="post-165601" class="post-165601 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">



<a class="overLink" href="http://elcinco.mx/espectaculos/2017/04/04/edith-gonzalez-muchas-ganas-vivir/" title="Enlace a Edith González con muchas ganas de vivir" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/5-edith-vivir.jpg)">

        

        

	



	<a href="http://elcinco.mx/espectaculos/2017/04/04/edith-gonzalez-muchas-ganas-vivir/" title="Enlace a Edith González con muchas ganas de vivir" rel="bookmark">

	 <img alt="El Cinco | Edith González con muchas ganas de vivir"  title="Edith González con muchas ganas de vivir" src="http://elcinco.mx/wp-content/uploads/2017/04/5-edith-vivir-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/espectaculos">Espectáculos</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/espectaculos/2017/04/04/edith-gonzalez-muchas-ganas-vivir/" title="5:09 am" rel="bookmark"><time class="entry-date" datetime="2017-04-04T05:09:16+00:00" pubdate>05:09</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/espectaculos/2017/04/04/edith-gonzalez-muchas-ganas-vivir/" title="Permalink to Edith González con muchas ganas de vivir" rel="bookmark">
<div class="entry-summary">
            </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/espectaculos/2017/04/04/edith-gonzalez-muchas-ganas-vivir/" title="Permalink to Edith González con muchas ganas de vivir" rel="bookmark">Edith González con muchas ganas de vivir</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-165601 --> 
<article id="post-165710" class="post-165710 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/04/impactante-video-ataque-quimico-en-siria/" title="Enlace a Impactante video de ataque químico en Siria" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/Ataque-toxico-Siria-idlib-1920-23.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/04/04/impactante-video-ataque-quimico-en-siria/" title="Enlace a Impactante video de ataque químico en Siria" rel="bookmark">

	 <img alt="El Cinco | Impactante video de ataque químico en Siria"  title="Impactante video de ataque químico en Siria" src="http://elcinco.mx/wp-content/uploads/2017/04/Ataque-toxico-Siria-idlib-1920-23-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/mundo">Mundo</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/04/impactante-video-ataque-quimico-en-siria/" title="10:32 am" rel="bookmark"><time class="entry-date" datetime="2017-04-04T10:32:45+00:00" pubdate>10:32</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/04/04/impactante-video-ataque-quimico-en-siria/" title="Permalink to Impactante video de ataque químico en Siria" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-11" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Las imágenes son muy fuertes y muestran a las personas con asfixia, tiradas en el suelo, con los ojos abiertos e incapaces de moverse</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/04/impactante-video-ataque-quimico-en-siria/" title="Permalink to Impactante video de ataque químico en Siria" rel="bookmark">Impactante video de ataque químico en Siria</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-165710 --> 
<article id="post-165417" class="post-165417 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/04/03/refrescara-a-29-c/" title="Enlace a Refrescará&#8230; a 29° C" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/frio-2.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/04/03/refrescara-a-29-c/" title="Enlace a Refrescará&#8230; a 29° C" rel="bookmark">

	 <img alt="El Cinco | Refrescará&#8230; a 29° C"  title="Refrescará&#8230; a 29° C" src="http://elcinco.mx/wp-content/uploads/2017/04/frio-2-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/victoria">Cd. Victoria</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/04/03/refrescara-a-29-c/" title="1:27 pm" rel="bookmark"><time class="entry-date" datetime="2017-04-03T13:27:25+00:00" pubdate>13:27</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/04/03/refrescara-a-29-c/" title="Permalink to Refrescará&#8230; a 29° C" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-12" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Desde el miércoles se sentirá el ligero descenso de temperatura</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/04/03/refrescara-a-29-c/" title="Permalink to Refrescará&#8230; a 29° C" rel="bookmark">Refrescará&#8230; a 29° C</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-165417 -->                    </div>


                    <div id="extras1">
                      <div id="interesWrapper">
                        

                          <div class="sectionTitle row">
                          <h2>Esto te va a interesar</h2>
                          </div>

                          <div class="row gridBox" id="notasInteresSide">


                                                                                                                             
                               
                             
                                       
<article id="post-154457" class="post-154457 post type-post status-publish format-standard hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2017/02/28/5-consejos-protegerte-del-sol/" title="Permalink to 5 consejos para protegerte del sol" rel="bookmark">

     <img alt="El Cinco | 5 consejos para protegerte del sol"  title="5 consejos para protegerte del sol" src="http://elcinco.mx/wp-content/uploads/2017/02/golpedecalor-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2017/02/28/5-consejos-protegerte-del-sol/" title="Permalink to 5 consejos para protegerte del sol" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">5 consejos para protegerte del sol</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-154457 -->                                 
                               
                             
                                       
<article id="post-89085" class="post-89085 post type-post status-publish format-standard has-post-thumbnail hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2016/07/07/los-10-bancos-reclamaciones-posibles-fraudes/" title="Permalink to Los 10 bancos con más reclamaciones por posibles fraudes" rel="bookmark">

     <img alt="El Cinco | Los 10 bancos con más reclamaciones por posibles fraudes"  title="Los 10 bancos con más reclamaciones por posibles fraudes" src="http://elcinco.mx/wp-content/uploads/2016/07/5432a47e99b82-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2016/07/07/los-10-bancos-reclamaciones-posibles-fraudes/" title="Permalink to Los 10 bancos con más reclamaciones por posibles fraudes" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">Los 10 bancos con más reclamaciones por posibles fraudes</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-89085 -->                                 
                               
                             
                                       
<article id="post-113865" class="post-113865 post type-post status-publish format-standard has-post-thumbnail hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2016/10/13/regresa-la-guerra-se-encuentra-terrible-sorpresa/" title="Permalink to Regresa de la guerra y se encuentra con terrible sorpresa" rel="bookmark">

     <img alt="El Cinco | Regresa de la guerra y se encuentra con terrible sorpresa"  title="Regresa de la guerra y se encuentra con terrible sorpresa" src="http://elcinco.mx/wp-content/uploads/2016/10/marin.gif_594723958-wpcf_200x200.gif" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2016/10/13/regresa-la-guerra-se-encuentra-terrible-sorpresa/" title="Permalink to Regresa de la guerra y se encuentra con terrible sorpresa" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">Regresa de la guerra y se encuentra con terrible sorpresa</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-113865 -->                                                               
                                                     
                             
                          </div>


                      </div><!--interes-->

                      <div id="accesosWrapper">
                        
                        <div class="sectionTitle row">
                        <h2>Accesos</h2>
                        </div><!--seccionTitle-->

                        <div class="row">

                            <aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/galerias">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-fotos-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-fotos-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder" id="fotoBg">
<a href="http://elcinco.mx/galerias">
Fotogalería
</a>
</div>
</div>
<div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/videogaleria">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-videos-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-videos-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder"  id="videoBg">
<a href="http://elcinco.mx/videogaleria">
Videogaleria
</a>
</div>
</div>
<div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/feed">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-rss-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-rss-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder" id="rssBg">
<a href="http://elcinco.mx/feed">
Suscríbete
</a>
</div>
</div></div>
		</aside>                            
                        </div>
                        <!-- /.row -->
                      </div><!--accesosWrapper-->

                    </div>

                    <div id="extras2">

                      <div id="noticiasWrapper">
                        <div class="sectionTitle row">
                        <h2>Últimas historias</h2>
                        </div><!--seccionTitle-->

                        <div class="row">
                          
                                                    

                              <ul class="lastPostSingle">
                                                                             
                                               <li class="post-167194 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
                        <a href="http://elcinco.mx/noticias/2017/04/08/tenencia-pagas-3-anos-te-condonan-todos-2/" rel="bookmark" title="Permanent Link to Tenencia: pagas 3 años y te condonan todos">Tenencia: pagas 3 años y te condonan todos</a>
                          </li>

                                                                                                      
                                               <li class="post-167192 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
                        <a href="http://elcinco.mx/deportes/2017/04/08/ya-era-hora-2/" rel="bookmark" title="Permanent Link to ¡Ya era hora!">¡Ya era hora!</a>
                          </li>

                                                                                                      
                                               <li class="post-167181 post type-post status-publish format-standard hentry category-espectaculos">
                        <a href="http://elcinco.mx/espectaculos/2017/04/08/gomita-luce-sus-gemelas/" rel="bookmark" title="Permanent Link to Gomita luce sus ‘gemelas’">Gomita luce sus ‘gemelas’</a>
                          </li>

                                                                                                      
                                               <li class="post-167180 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
                        <a href="http://elcinco.mx/seguridad/2017/04/08/vacaciones-cobran-primera-victima/" rel="bookmark" title="Permanent Link to Vacaciones cobran primera víctima">Vacaciones cobran primera víctima</a>
                          </li>

                                                                                                      
                                               <li class="post-167391 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
                        <a href="http://elcinco.mx/noticias/2017/04/09/detienen-a-tomas-yarrington-en-italia/" rel="bookmark" title="Permanent Link to Detienen a Tomás Yarrington en Italia">Detienen a Tomás Yarrington en Italia</a>
                          </li>

                                                                                                      
                                               <li class="post-167386 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-pais">
                        <a href="http://elcinco.mx/noticias/2017/04/09/prohiben-a-testigos-jehova-en-rusia/" rel="bookmark" title="Permanent Link to Prohíben a Testigos de Jehová en Rusia">Prohíben a Testigos de Jehová en Rusia</a>
                          </li>

                                                                                                      
                                               <li class="post-167380 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
                        <a href="http://elcinco.mx/espectaculos/2017/04/09/filtran-video-intimo-regina-blandon/" rel="bookmark" title="Permanent Link to Filtran video íntimo de Regina Blandón">Filtran video íntimo de Regina Blandón</a>
                          </li>

                                                                                                      
                                               <li class="post-167379 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
                        <a href="http://elcinco.mx/seguridad/2017/04/09/mordida-apunalada-novio-la-torturaba/" rel="bookmark" title="Permanent Link to Mordida y apuñalada: su novio la torturaba">Mordida y apuñalada: su novio la torturaba</a>
                          </li>

                                                                                                      
                                               <li class="post-167360 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
                        <a href="http://elcinco.mx/noticias/2017/04/09/obispo-lean-la-biblia-esta-semana-santa/" rel="bookmark" title="Permanent Link to Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;">Obispo: &#8220;Lean la Biblia  esta Semana Santa&#8221;</a>
                          </li>

                                                       
                            </ul>

                        </div>
                      </div>


                      <div class="row" id="faceWrapper">
                          <div class="row" id="faceWidget">
                              <div class="sectionTitle row">
                                  <h2>El Cinco en Facebook</h2>
                              </div><!--seccionTitle-->

                              <div class="row" id="fbBG">
                                <div class="fb-page" data-href="https://www.facebook.com/periodicocinco" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">

                                    <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/periodicocinco"><a href="https://www.facebook.com/periodicocinco">Periódico 5inco</a></blockquote>
                                    </div>
                                </div>

                              </div>

                            </div>

                        </div>
                      
                      



                    </div><!--extras2-->

                    


                    

                    


                        

                      
                      
                   

                    </div>

                    

                </div>
     
                </div><!-- #content .site-content -->
            </div><!-- #primary .content-area -->
 
               
           </div>
       </div>
 


 

 

<div class="floater separated" id="shortcutsFoot">
	
	<div class="content-center">
		<div class="row">




			<div class="col3" id="fotoCol">
				<div class="sectionTitle row">
					<h2>Foto que habla</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="fotoBox">

			
				     											     
					   
					 
					           
<article id="post-167055" class="post-167055 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-que-habla">

 

 

<a class="overLink" href="http://elcinco.mx/categoria/foto-que-habla" title="Enlace a " rel="bookmark">
</a>
     <div class="imgWrap">

        <div class="imgHolder">
         <img src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
        </div>

        <div class="imgWrapin" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/capture-20170408-052131.png)">
            

        </div>


        <div class="fotoText">

             <div class="date">
                  Abr 8             </div>

            <div class="title">
                               </div>

            

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-167055 -->					     				    
			
						
				</div>
				
			</div><!--shortcutBox-->

			<div class="col3" id="cartonCol">
				<div class="sectionTitle row">
					<h2>Cartones del día</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="cartonBox">

					<img class="holder" src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
					
					<div class="articlesHolder">
						
			
					     													     
						   
						 
						           
<article id="post-167056" class="post-167056 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/CARI-1.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/04/08/167056/" title="4:25 am" rel="bookmark"><time class="entry-date" datetime="2017-04-08T04:25:30+00:00" pubdate>08/Abr</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-167056 -->						     
						   
						 
						           
<article id="post-166696" class="post-166696 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/CARI.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/04/07/166696/" title="4:28 am" rel="bookmark"><time class="entry-date" datetime="2017-04-07T04:28:27+00:00" pubdate>07/Abr</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-166696 -->						     
						   
						 
						           
<article id="post-166332" class="post-166332 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/CARI-4.png)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/04/06/166332/" title="4:26 am" rel="bookmark"><time class="entry-date" datetime="2017-04-06T04:26:48+00:00" pubdate>06/Abr</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-166332 -->						     
						   
						 
						           
<article id="post-165948" class="post-165948 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/CARI-3.png)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/04/05/165948/" title="4:34 am" rel="bookmark"><time class="entry-date" datetime="2017-04-05T04:34:31+00:00" pubdate>05/Abr</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-165948 -->						     
						   
						 
						           
<article id="post-165495" class="post-165495 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/CARI-2.png)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/04/04/165495/" title="4:16 am" rel="bookmark"><time class="entry-date" datetime="2017-04-04T04:16:45+00:00" pubdate>04/Abr</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-165495 -->						     					    
				
					</div>
					
						
				</div>
				
			</div><!--shortcutBox-->
			
			<div class="col3">
				<div class="sectionTitle row">
					<h2>Edición Impresa</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="impresoBox">

		
				     											     
					   
					 
					           
<article id="post-167059" class="post-167059 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa">



 

<a href="http://elcinco.mx/edicion-impresa/2017/04/08/08-abril-2017/" title="Enlace a 08 DE ABRIL 2017" rel="bookmark">

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/04/capture-20170408-052001.png)">

        <div class="imgHolder">
         <img src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
        </div>


   


 

</a>


    

 
    
</article><!-- #post-167059 -->					     				    
			
						
				</div>
				
			</div><!--shortcutBox-->
		</div><!--shortCutsFoot-->
	</div>
	<!-- /.content-center -->

</div>
<!-- /.floater -->

<div class="floater separatedIn" id="enlaces">

	<div class="content-center">
		<div class="row">
			<div class="col3">
				<h3>Periódicos de tamaulipas</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.eldiariodematamoros.com/">
							El Diario de Matamoros
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.liderinformativo.com/">
							Líder de Nuevo Laredo
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.primerahora.com.mx/">
							Primera Hora, Nuevo Laredo
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.elmananarey.com/">
							El Mañana de Reynosa
						</a>
					</li>
				</ul>
			</div>
			<div class="col3">
				<h3>Periódicos nacionales</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.elnorte.com/">
							El Norte
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.jornada.unam.mx/">
							La Jornada
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.milenio.com/">
							Milenio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.eluniversal.com.mx/">
							El Universal
						</a>
					</li>
				</ul>
				
			</div>
			<div class="col3">

				<h3>Radiodifusoras</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.imagen.com.mx/">
							Grupo Imagen
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.mmradio.com/">
							Multimedios Radio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.wradio.com.mx/">
							W Radio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.radioformula.com.mx/">
							Grupo Radio Fórmula
						</a>
					</li>
				</ul>
				
			</div>
			<!--<div class="col4">

				<h3>El Cinco</h3>
				<ul>
					<li>Contacto</li>
					<li>Descargables</li>
				</ul>
				
			</div>-->
		</div>
	</div><!--content-center-->
	
</div><!--enlaces-->


<div class="floater">
	<div id="redesFooter">
			<div class="item sprite" id="facebook">
	            <a href="https://www.facebook.com/periodicocinco" target="_blank">

	               </a>
            </div>
            <div class="item sprite" id="twitter">
                <a href="https://twitter.com/#!/Periodico5inco" target="_blank">

                </a>
            </div>
            <div class="item sprite" id="youtube">
                <a href="http://www.youtube.com/user/periodico5inco" target="_blank">

                </a>
            </div>
            <div class="item sprite" id="instagram">
                <a href="#" target="_blank">

                </a>
            </div>
		</div>
</div>


<footer class="floater">

	<div class="content-center">

		
			<p>

			© 2015 Periódico El 5inco<br/>
			Todos los derechos reservados. El 5inco, Compañía Periodística
			Nacional. De no existir previa autorización, queda expresamente
			prohibida la publicación, retransmisión, edición y cualquier otro
			uso de los contenidos.
			</p>
		

		
		
	</div>

</footer>


 
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"false","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"1","xOffset":"0","yOffset":"0","blogURL":"http:\/\/elcinco.mx","ajaxURL":"http:\/\/elcinco.mx\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"576741335828200"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=576741335828200&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <script>        
  var mySwiper = new Swiper ('#swiperHero', {
    // Optional parameters
    direction: 'horizontal',
    loop: true,
    autoplay: 6000,
    
    // If we need pagination
    pagination: '#paginationHero',
    
    // Navigation arrows
    nextButton: '#swiperHero .swiper-button-next',
    prevButton: '#swiperHero .swiper-button-prev',
    paginationClickable: 'true',
    speed : 1000

  })  




  var mySwiper2 = new Swiper ('#swiperOpinion', {
    // Optional parameters
    direction: 'horizontal',
    loop: true,
    autoplay:false,
    
    // If we need pagination
    pagination: '#paginationOpinion',
   
	
	paginationBulletRender: function (index, className) {
		return '<span class="swiper-pagination-bullet"></span>';
	},

    // Navigation arrows
    paginationClickable: 'true',
    speed : 1000

  })            
  </script>
  

  
</body>
</html></div><!--mainWrap-->
<!-- Dynamic page generated in 15.492 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-09 21:26:27 -->

<!-- super cache -->