<!DOCTYPE html>

<!--[if IE 8]>
<html id="ie8" lang="es-MX">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html style="margin-top:0 !important" lang="es-MX">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="keywords" content="El Cinco, periodico el cinco, periodico tamaulipas, noticias tamaulipas, noticias ciudad victoria, clima ciudad victoria, informacion tamaulipas, noticias locales, noticias nacionales, correcaminos, correcaminos de tamaulipas, noticias de hoy" />
<meta name="robots" content="noodp,noydir" />
<meta name="google" value="notranslate">


<meta name="geo.region" content="MX-TAM" />
<meta name="geo.placename" content="Ciudad Victoria" />
<meta name="geo.position" content="23.756518;-99.14884" />
<meta name="ICBM" content="23.756518, -99.14884" />

<meta property="fb:pages" content="341318522713097" />

    <meta name="twitter:card" content="summary_large_image" />


<meta property="og:image" content="http://elcinco.mx/wp-content/uploads/2017/01/31-almaraz-rivera.jpg" />
<meta property="article:author" content="Alan Morales" />
<meta property="og:title" content="‘Exprimen’ a Comapa Almaraz y Rivera" />


<meta name="twitter:site" content="@Periodico5inco" />
<meta name="twitter:title" content="‘Exprimen’ a Comapa Almaraz y Rivera" />
<meta name="twitter:description" content="Quieren más dinero y disfrazan voracidad, de programa de ‘apoyo’" />
<meta name="twitter:image:src" content="http://elcinco.mx/wp-content/uploads/2017/01/31-almaraz-rivera.jpg" />
<meta name="twitter:url" content="http://elcinco.mx/noticias/2017/01/21/exprimen-a-comapa-almaraz-rivera/" />




<title>‘Exprimen’ a Comapa Almaraz y Rivera | Periódico El Cinco</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elcinco.mx/xmlrpc.php" />


<!--[if lt IE 9]>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ciudad Victoria, Tamaulipas.- La voracidad del Gerente de la COMAPA, Gustavo Rivera y del Alcalde Óscar Almaraz Smer no para. Lo último: ampliar la vigenci"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elcinco.mx/noticias/2017/01/21/exprimen-a-comapa-almaraz-rivera/" />
<link rel="publisher" href="https://plus.google.com/u/0/+periodico5inco"/>
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico El Cinco &raquo; Feed" href="http://elcinco.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico El Cinco &raquo; RSS de los comentarios" href="http://elcinco.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elcinco.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://elcinco.mx/wp-content/themes/el-cinco/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://elcinco.mx/wp-content/uploads/master-slider/custom.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://elcinco.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.a2a_svg svg {
    height: inherit;
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67037805-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://elcinco.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elcinco.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elcinco.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://elcinco.mx/?p=142013' />
<link rel="alternate" type="application/json+oembed" href="http://elcinco.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elcinco.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="576741335828200"/>			<meta property="fb:pages" content="341318522713097" />
			<script>var ms_grabbing_curosr = 'http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://elcinco.mx/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="Periódico El Cinco">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="fb:app_id" content="576741335828200">
<meta property="og:url" content="http://elcinco.mx/noticias/2017/01/21/exprimen-a-comapa-almaraz-rivera/">
<meta property="og:title" content="‘Exprimen’ a Comapa Almaraz y Rivera">
<meta property="og:description" content="Ciudad Victoria, Tamaulipas.- La voracidad del Gerente de la COMAPA, Gustavo Rivera y del Alcalde Óscar Almaraz Smer no para. Lo último: ampliar la vigencia del programa “Ponte al Corriente”, que los llevaría a despojar de más dinero a familias de escasos recursos. El esquema estará vigente hasta el 31 de marzo. &quot;La autoridad municipal&hellip;">
<meta property="og:image" content="http://elcinco.mx/wp-content/uploads/2017/01/31-almaraz-rivera.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="400">
<meta property="article:published_time" content="2017-01-21T10:04:04+00:00">
<meta property="article:modified_time" content="2017-01-21T10:06:13+00:00">
<meta property="article:author" content="http://elcinco.mx/author/modesto/">
<meta property="article:section" content="Cd. Victoria">
<meta property="article:tag" content="Noticias">

<link rel="apple-touch-icon" sizes="57x57" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://elcinco.mx/wp-content/themes/el-cinco/favicon/favicon-16x16.png">


<link href='http://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,900' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/swiper.min.css"/>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.simpleWeather.min.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/modernizr.js" type="text/javascript"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/swiper.min.js" type="text/javascript"></script>


<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/scripts.js" type="text/javascript"></script>

</head>
 
<body class="post-template-default single single-post postid-142013 single-format-standard _masterslider _ms_version_2.9.5 group-blog">

<div id="mainWrap">
<header id="mainH" class="floater">
    
        <div class="row" id="topHeader">
            <div class="content-center">

                <div id="logoBox">
                    <a href="http://elcinco.mx">
                        <img src="http://elcinco.mx/wp-includes/images/common/logo-elcinco.svg" alt="" title=""/>
                    </a>
                </div><!--logoBox-->

               
                <div id="headerRight">
                    

                     <div id="searchBox">
                            <form method="get" id="searchform" action="http://elcinco.mx/" role="search">
       
        <input type="text" class="field" name="s" value="" id="s" placeholder="Busca una nota..." />
        <input type="submit" class="submit sprite" name="submit" id="searchsubmit" value="" />
        <div class="closeSearch sprite">

        </div>
    </form>                    </div><!--searchRight-->
                    
                    
                    <div id="redesBox">

                        <div class="item sprite" id="facebook">
                            <a href="https://www.facebook.com/periodicocinco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="twitter">
                            <a href="https://twitter.com/#!/Periodico5inco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="youtube">
                            <a href="http://www.youtube.com/user/periodico5inco" target="_blank">

                            </a>
                        </div>
                        <div class="item sprite" id="instagram">
                            <a href="https://www.instagram.com/periodico5inco/" target="_blank">

                            </a>
                        </div>
                        
                    </div><!--redesBox-->



                   





                </div><!--headerRight-->
            </div><!--content-center-->

        </div><!--row-->
        <div class="row" id="mainHeader">
            <div class="content-center">

                <div id="logoBoxFix" >
                    <a href="http://elcinco.mx">
                        <img src="http://elcinco.mx/wp-includes/images/common/logo-elcinco.svg" alt="" title=""/>
                    </a>
                </div><!--logoBox-->
                
                
                <nav>
                    <a id="nav-toggle" href="#"><span></span></a>
                    <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/">Inicio</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="http://elcinco.mx/noticias/">Noticias</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://elcinco.mx/espectaculos/">Espectáculos</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://elcinco.mx/deportes/">Deportes</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://elcinco.mx/seguridad/">Seguridad</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://elcinco.mx/opinion/">Opinión</a></li>
</ul></div>                </nav>

                     <div id="dateBox">
                        <p>Sábado, 21 de enero de 2017</p>
                    </div><!--dateBox-->
            </div><!--content-center-->
            
        </div><!--row-->

        

         <div id="noticiasNAV" class="row noticias"><div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://elcinco.mx/noticias/victoria/">Cd. Victoria</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://elcinco.mx/noticias/municipios/">Municipios</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://elcinco.mx/noticias/pais/">País</a></li>
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407"><a href="http://elcinco.mx/noticias/mundo/">Mundo</a></li>
</ul></div></div>
</header><link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/royalslider.css"/>
<link rel="stylesheet" type="text/css" href="http://elcinco.mx/wp-content/themes/el-cinco/css/rs-default.css"/>
<link href="//cdn.rawgit.com/noelboss/featherlight/1.2.3/release/featherlight.min.css" type="text/css" rel="stylesheet" title="Featherlight Styles" />
<script src="//code.jquery.com/jquery-latest.js"></script>
<script src="//cdn.rawgit.com/noelboss/featherlight/1.2.3/release/featherlight.min.js" type="text/javascript" charset="utf-8"></script>
<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.royalslider.min.js" type="text/javascript"></script>

<script src="http://elcinco.mx/wp-content/themes/el-cinco/js/jquery.sticky.js" type="text/javascript"></script>

<script>
  $(document).ready(function(){

    function findPosShare() {
       areaW = $('#centerGuide').width();
      wW = $(window).width();

      posShare = wW - areaW;


    }

   
    findPosShare();
    $(window).resize(function(){

       wW = $(window).width();
       findPosShare();
 

       posRelated = $('#relatedLimit').offset().top;

      $(".is-sticky .shareTop").css('left',(posShare/2)-42);


       

 
       $(".shareTop").on('sticky-start', function() { $(".shareTop").css('left',(posShare/2)-42) });
    $(".shareTop").on('sticky-end', function() { $(".shareTop").css('left','-42px') });

    })
   

    $(".shareTop").sticky({topSpacing:60});

    $(".shareTop").on('sticky-start', function() { $(".shareTop").css('left',(posShare/2)-42) });
    $(".shareTop").on('sticky-end', function() { $(".shareTop").css('left','-42px') });
    

      posRelated = $('#relatedLimit').offset().top 


      if (posRelated > 2450) {


          $('#leftPost').addClass('border');

          $('#rightPost').addClass('noBorder')

          $("#faceWidget").sticky({topSpacing:10});
           bottom = $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


         

           $(window).scroll(function(){
                var posTop = $(window).scrollTop() - $('#relatedLimit').offset().top
                //console.log(posTop)

                bottom = $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


            });

           $(window).resize(function(){
              $('#relatedLimit').position().top-($('#relatedLimit').outerHeight(true)/4)+22


           })


          
          $("#relatedLimit").sticky({topSpacing:10});

           $("#relatedLimit").on('sticky-start', function() { 


             // $("#faceWidget").unstick();

            $("#faceWidget").addClass('unsticked')

            $("#faceWidget").css({'top':bottom})

            });


           $("#relatedLimit").on('sticky-end', function() { 


              $("#faceWidget").removeClass('unsticked')

             // $("#faceWidget").css({'position':'none', 'top':none})

             $("#faceWidget").css({'top':'10px'})

            });


      }

     


    



    
  })
    
  </script>




<div class="floater">

  
      
    
          
     


           
    
    
</div>


            <script>
               jQuery(document).ready(function($) {
                  var si = $('.royalSlider').royalSlider({
                    addActiveClass: true,
                    arrowsNav: true,
                    arrowsNavAutoHide: false,
                    imageScaleMode: 'fill',
                    controlNavigation: 'bullets',
                    autoScaleSlider: true,  
                    autoScaleSliderHeight: 200,
                    loop: true,
                    fadeinLoadedSlide: false,
                    globalCaption: true,
                    keyboardNavEnabled: true,
                    globalCaptionInside: false,
                    sliderDrag: false,


                    fullscreen: {
                        enabled: false,
                        buttonFS: false
                    },


                    visibleNearby: {
                      enabled: true,
                      centerArea: 0.5,
                      center: true,
                      breakpoint: 650,
                      breakpointCenterArea: 0.64,
                      navigateByCenterClick: false
                    }
                  }).data('royalSlider');

                  

                  $('#fullBt').click(function() {

                    si.enterFullscreen();
                   

                  })

                  $('#fullBtBack').click(function() {

                    si.exitFullscreen();
                   

                  })

                  si.ev.on('rsEnterFullscreen', function() {
                       $('#postGallery').addClass("fullscreenGal") // enter fullscreen mode 
                       $(window).resize();
                        $('.btGal').hide();
                    });

                   si.ev.on('rsExitFullscreen', function() {
                       $('#postGallery').removeClass("fullscreenGal") // enter fullscreen mode 
                        $('.btGal').show();
                    });



                  // link to fifth slide from slider description.
                 
                });
            </script>
 
       <div class="floater separated">
           
           <div class="content-center" id="centerGuide">


                <div id="leftPost">

                 

                  <div class="row">

                                         
                     

                      
                      
                      
                      <div class="row postImage" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/31-almaraz-rivera.jpg)">


                         <img src="http://elcinco.mx/wp-includes/images/common/notaHolder.png" title="" alt="Periódico El Cinco | " />
                           
                           
                         
                      </div>                      
                      

                       

                         
                       
                 

                    <div class="row">
                        
                                      
                            

 
<article id="post-142013" class="post-142013 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
    

    <header class="entry-header">


        

        <h1 class="entry-title">

            

            ‘Exprimen’ a Comapa Almaraz y Rivera</h1>

         <div class="sumario">
             <div id="wpcf-field-sumario" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Quieren más dinero y disfrazan voracidad, de programa de ‘apoyo’</p>
</div></div>        </div>
        
        <div class="entry-meta">
             <div class="post-author">
            Alan Morales,         </div>
 
        <div class="post-date">
            <time class="entry-date" datetime="2017-01-21T04:04:04+00:00" pubdate>21/01/2017 | 04:04</time>        </div><!-- .entry-meta -->

        <div class="shareTop2">

             <div class="textShare">
                    Comparte:
                    </div>


           <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F&amp;linkname=%E2%80%98Exprimen%E2%80%99%20a%20Comapa%20Almaraz%20y%20Rivera%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F&amp;linkname=%E2%80%98Exprimen%E2%80%99%20a%20Comapa%20Almaraz%20y%20Rivera%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F&amp;linkname=%E2%80%98Exprimen%E2%80%99%20a%20Comapa%20Almaraz%20y%20Rivera%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="WhatsApp" rel="nofollow" target="_blank"></a></div>        </div>
        </div>
       

       
    </header><!-- .entry-header -->

    <div class="videonotaGal">
            </div>
 
    <div class="entry-content">


        <div id="content">
        
              
        <p>Ciudad Victoria, Tamaulipas.- La voracidad del Gerente de la COMAPA, Gustavo Rivera y del Alcalde Óscar Almaraz Smer no para.</p>
<p>Lo último: ampliar la vigencia del programa “Ponte al Corriente”, que los llevaría a despojar de más dinero a familias de escasos recursos.  </p>
<p>El esquema estará vigente hasta el 31 de marzo.</p>
<p>&#8220;La autoridad municipal ha mostrado sensibilidad social ante las condiciones económicas de las familias victorenses”, es la idea que intentan vender a los usuarios de Comapa. </p>
<p>Los cortes de servicio continúan, sin importar el dinero que ingresa y la difícil situación de las familias.</p>
        </div>

        



      


            </div><!-- .entry-content -->
 
   
</article><!-- #post-142013 -->             
                  

             
                            

             
                                                

                     
                         
                    </div>

                  </div>

                  <div class="row shareBottom">
                   
                    <div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F&amp;linkname=%E2%80%98Exprimen%E2%80%99%20a%20Comapa%20Almaraz%20y%20Rivera%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F&amp;linkname=%E2%80%98Exprimen%E2%80%99%20a%20Comapa%20Almaraz%20y%20Rivera%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Felcinco.mx%2Fnoticias%2F2017%2F01%2F21%2Fexprimen-a-comapa-almaraz-rivera%2F&amp;linkname=%E2%80%98Exprimen%E2%80%99%20a%20Comapa%20Almaraz%20y%20Rivera%20%7C%20Peri%C3%B3dico%20El%20Cinco" title="WhatsApp" rel="nofollow" target="_blank"></a></div>                     <div class="textShare">
                    Comparte:
                    </div>

                  </div>

                 

                   <div class="row gridBox" id="relatedHist">

                    <div class="row sectionTitle">
                      <h2>Historias Relacionadas</h2>
                    </div>
                    <div class="row">
                      <div class="crp_related "><ul><li><a href="http://elcinco.mx/noticias/2016/01/13/conversacion-completa-entre-kate-del-castillo-y-el-chapo-guzman/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/01/Kate-Chapo-150x75.jpg" alt="Conversación completa entre Kate del Castillo y El Chapo Guzmán" title="Conversación completa entre Kate del Castillo y El Chapo Guzmán" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">Conversación completa entre Kate del Castillo y El Chapo&hellip;</span></a></li><li><a href="http://elcinco.mx/noticias/2016/09/08/clonan-pagina-web-periodico5inco-2/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/09/11-almaraz-falsa-150x75.jpg" alt="Clonan página web de Periódico5inco" title="Clonan página web de Periódico5inco" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Clonan página web de Periódico5inco</span></a></li><li><a href="http://elcinco.mx/noticias/2016/09/07/clonan-pagina-web-periodico5inco/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/09/falsote5-150x75.jpg" alt="Clonan página web de Periódico5inco" title="Clonan página web de Periódico5inco" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Clonan página web de Periódico5inco</span></a></li><li><a href="http://elcinco.mx/noticias/2015/11/09/marco-bernal-el-candidato-de-eugenio-hernandez-para-la-gubernatura/"    ><img src="http://elcinco.mx/wp-content/uploads/2015/11/11-marco-bernal-150x75.jpg" alt="Marco Bernal; el candidato de Eugenio Hernández para la gubernatura" title="Marco Bernal; el candidato de Eugenio Hernández para la gubernatura" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">Marco Bernal; el candidato de Eugenio Hernández para la&hellip;</span></a></li><li><a href="http://elcinco.mx/noticias/2015/11/11/marco-bernal-el-candidato-de-eugenio-hernandez-para-la-gubernatura-2/"    ><span class="crp_title">Marco Bernal; el candidato de Eugenio Hernández para la&hellip;</span></a></li><li><a href="http://elcinco.mx/noticias/2016/02/03/eugenio-busca-imponer-candidatura-de-almaraz/"    ><img src="http://elcinco.mx/wp-content/uploads/2016/02/11-oscar-almaraz-150x75.jpg" alt="Eugenio busca imponer candidatura de Almaraz" title="Eugenio busca imponer candidatura de Almaraz" width="150" height="150" class="crp_thumb crp_firstchild" /><span class="crp_title">Eugenio busca imponer candidatura de Almaraz</span></a></li></ul><div class="crp_clear"></div></div>
                    </div>

                      
                 

                    </div>

                     <div class="row" id="commentsPost">

                    <div class="row sectionTitle">
                      <h2>Comentarios</h2>
                    </div>

                    <div class="row">
                       
                       <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://elcinco.mx/noticias/2017/01/21/exprimen-a-comapa-almaraz-rivera/" data-numposts="8" data-width="100%" data-colorscheme="light"></div>
                    </div>
                    
                   

                  </div>

                   <div class="sectionTitle row">
                        <h2 id="relatedLimit">Más Historias en Cd. Victoria</h2>
                    </div>


                  <div class="row">


  
                    
                  <div class="row gridBox" id="relatedPosts">
                    
                          
<article id="post-141994" class="post-141994 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/21/se-mueve-tarifa-micros/" title="Enlace a No se mueve tarifa de ‘micros’" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/01/21/se-mueve-tarifa-micros/" title="Permalink to No se mueve tarifa de ‘micros’" rel="bookmark">

	 <img alt="El Cinco | No se mueve tarifa de ‘micros’"  title="No se mueve tarifa de ‘micros’" src="http://elcinco.mx/wp-content/uploads/2017/01/41-gilberto-estrella-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/21/se-mueve-tarifa-micros/" title="3:52 am" rel="bookmark"><time class="entry-date" datetime="2017-01-21T03:52:30+00:00" pubdate>03:52</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/01/21/se-mueve-tarifa-micros/" title="Permalink to No se mueve tarifa de ‘micros’" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-2" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Sancionarán a quien aplique una distinta a la vigente, advierten</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/21/se-mueve-tarifa-micros/" title="Permalink to No se mueve tarifa de ‘micros’" rel="bookmark">No se mueve tarifa de ‘micros’ </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141994 --> 
<article id="post-141973" class="post-141973 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/21/danny-amor-magia-en-toma/" title="Enlace a Danny, amor y magia en cada toma" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/01/21/danny-amor-magia-en-toma/" title="Permalink to Danny, amor y magia en cada toma" rel="bookmark">

	 <img alt="El Cinco | Danny, amor y magia en cada toma"  title="Danny, amor y magia en cada toma" src="http://elcinco.mx/wp-content/uploads/2017/01/51-danny-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/21/danny-amor-magia-en-toma/" title="3:48 am" rel="bookmark"><time class="entry-date" datetime="2017-01-21T03:48:22+00:00" pubdate>03:48</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/01/21/danny-amor-magia-en-toma/" title="Permalink to Danny, amor y magia en cada toma" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-3" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Danny Longstocking imprime todo el amor en cada toma. Da clases gratis a niños en colonias pobres</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/21/danny-amor-magia-en-toma/" title="Permalink to Danny, amor y magia en cada toma" rel="bookmark">Danny, amor y magia en cada toma </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141973 --> 
<article id="post-141960" class="post-141960 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/21/alcaldes-deben-cumplir-pensar-en-reeleccion-pan/" title="Enlace a “Alcaldes deben cumplir, no pensar en reelección”: PAN" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/01/21/alcaldes-deben-cumplir-pensar-en-reeleccion-pan/" title="Permalink to “Alcaldes deben cumplir, no pensar en reelección”: PAN" rel="bookmark">

	 <img alt="El Cinco | “Alcaldes deben cumplir, no pensar en reelección”: PAN"  title="“Alcaldes deben cumplir, no pensar en reelección”: PAN" src="http://elcinco.mx/wp-content/uploads/2017/01/61-kiko-elizondo-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/21/alcaldes-deben-cumplir-pensar-en-reeleccion-pan/" title="3:44 am" rel="bookmark"><time class="entry-date" datetime="2017-01-21T03:44:31+00:00" pubdate>03:44</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/01/21/alcaldes-deben-cumplir-pensar-en-reeleccion-pan/" title="Permalink to “Alcaldes deben cumplir, no pensar en reelección”: PAN" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-4" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Dirigente estatal del PAN urge a trabajar por los ciudadanos, y no por las aspiraciones personales</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/21/alcaldes-deben-cumplir-pensar-en-reeleccion-pan/" title="Permalink to “Alcaldes deben cumplir, no pensar en reelección”: PAN" rel="bookmark">“Alcaldes deben cumplir, no pensar en reelección”: PAN </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141960 --> 
<article id="post-141940" class="post-141940 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/21/depresion-atrapa-a-adolescentes-alertan/" title="Enlace a Depresión atrapa a adolescentes, alertan" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/01/21/depresion-atrapa-a-adolescentes-alertan/" title="Permalink to Depresión atrapa a adolescentes, alertan" rel="bookmark">

	 <img alt="El Cinco | Depresión atrapa a adolescentes, alertan"  title="Depresión atrapa a adolescentes, alertan" src="http://elcinco.mx/wp-content/uploads/2017/01/71-depresion-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/21/depresion-atrapa-a-adolescentes-alertan/" title="3:40 am" rel="bookmark"><time class="entry-date" datetime="2017-01-21T03:40:24+00:00" pubdate>03:40</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/01/21/depresion-atrapa-a-adolescentes-alertan/" title="Permalink to Depresión atrapa a adolescentes, alertan" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-5" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>El 20 por ciento la sufre, y hay que identificarla a tiempo, advierten</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/21/depresion-atrapa-a-adolescentes-alertan/" title="Permalink to Depresión atrapa a adolescentes, alertan" rel="bookmark">Depresión atrapa a adolescentes, alertan </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141940 --> 
<article id="post-141906" class="post-141906 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/21/impiden-en-trabajo-social-asuma-nueva-directora/" title="Enlace a Impiden en Trabajo Social asuma nueva directora" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/01/21/impiden-en-trabajo-social-asuma-nueva-directora/" title="Permalink to Impiden en Trabajo Social asuma nueva directora" rel="bookmark">

	 <img alt="El Cinco | Impiden en Trabajo Social asuma nueva directora"  title="Impiden en Trabajo Social asuma nueva directora" src="http://elcinco.mx/wp-content/uploads/2017/01/101-trabajo-social-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/21/impiden-en-trabajo-social-asuma-nueva-directora/" title="3:30 am" rel="bookmark"><time class="entry-date" datetime="2017-01-21T03:30:34+00:00" pubdate>03:30</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/01/21/impiden-en-trabajo-social-asuma-nueva-directora/" title="Permalink to Impiden en Trabajo Social asuma nueva directora" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-6" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Solicitan auxilio de la Policía Federal para hacer cumplir acuerdo de juicio de amparo</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/21/impiden-en-trabajo-social-asuma-nueva-directora/" title="Permalink to Impiden en Trabajo Social asuma nueva directora" rel="bookmark">Impiden en Trabajo Social asuma nueva directora </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141906 --> 
<article id="post-141803" class="post-141803 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/20/prepara-cbtis-24-operacion-mochila/" title="Enlace a Prepara Cbtis 24 operación mochila" rel="bookmark">

        </a>


    <div class="article-image">
	<div class="imgWrap">

	<a href="http://elcinco.mx/noticias/2017/01/20/prepara-cbtis-24-operacion-mochila/" title="Permalink to Prepara Cbtis 24 operación mochila" rel="bookmark">

	 <img alt="El Cinco | Prepara Cbtis 24 operación mochila"  title="Prepara Cbtis 24 operación mochila" src="http://elcinco.mx/wp-content/uploads/2017/01/cbtis-24-wpcf_400x250.jpg" />

</a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/noticias">Noticias</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/20/prepara-cbtis-24-operacion-mochila/" title="2:41 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-20T14:41:08+00:00" pubdate>14:41</time></a>            </div>

        </div><!-- .entry-meta -->

<!-- 
<a href="http://elcinco.mx/noticias/2017/01/20/prepara-cbtis-24-operacion-mochila/" title="Permalink to Prepara Cbtis 24 operación mochila" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-7" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Piden asesoría a Codhet, para no violar derechos de alumnos</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/20/prepara-cbtis-24-operacion-mochila/" title="Permalink to Prepara Cbtis 24 operación mochila" rel="bookmark">Prepara Cbtis 24 operación mochila </a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141803 -->                  </div>

                  </div>

                  

           

                       

                </div>

                <div id="rightPost">

                    <div class="sectionTitle row mostRead">
                        <h2>Lo más leído</h2>
                    </div>

                    <div id="mostRead" class="gridBox">
                         
<article id="post-140891" class="post-140891 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2017/01/18/menor-mata-a-2-companeros-se-suicida/" title="Enlace a Menor dispara a compañeros y trata de suicidarse" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/587f7ef838780.jpeg)">

        

        

	



	<a href="http://elcinco.mx/seguridad/2017/01/18/menor-mata-a-2-companeros-se-suicida/" title="Enlace a Menor dispara a compañeros y trata de suicidarse" rel="bookmark">

	 <img alt="El Cinco | Menor dispara a compañeros y trata de suicidarse"  title="Menor dispara a compañeros y trata de suicidarse" src="http://elcinco.mx/wp-content/uploads/2017/01/587f7ef838780-wpcf_400x250.jpeg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2017/01/18/menor-mata-a-2-companeros-se-suicida/" title="9:17 am" rel="bookmark"><time class="entry-date" datetime="2017-01-18T09:17:11+00:00" pubdate>09:17</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/seguridad/2017/01/18/menor-mata-a-2-companeros-se-suicida/" title="Permalink to Menor dispara a compañeros y trata de suicidarse" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-8" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Autoridades reportan 5 heridos entre ellos el agresor</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2017/01/18/menor-mata-a-2-companeros-se-suicida/" title="Permalink to Menor dispara a compañeros y trata de suicidarse" rel="bookmark">Menor dispara a compañeros y trata de suicidarse</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-140891 --> 
<article id="post-139908" class="post-139908 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/15/lo-despelleja-vivo-le-gustaban-sus-ladridos/" title="Enlace a Lo despelleja vivo porque no le gustaban sus ladridos" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/chocolate-la-indignante-con-jpg_604x0.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/01/15/lo-despelleja-vivo-le-gustaban-sus-ladridos/" title="Enlace a Lo despelleja vivo porque no le gustaban sus ladridos" rel="bookmark">

	 <img alt="El Cinco | Lo despelleja vivo porque no le gustaban sus ladridos"  title="Lo despelleja vivo porque no le gustaban sus ladridos" src="http://elcinco.mx/wp-content/uploads/2017/01/chocolate-la-indignante-con-jpg_604x0-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/mundo">Mundo</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/15/lo-despelleja-vivo-le-gustaban-sus-ladridos/" title="5:43 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-15T17:43:20+00:00" pubdate>17:43</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/01/15/lo-despelleja-vivo-le-gustaban-sus-ladridos/" title="Permalink to Lo despelleja vivo porque no le gustaban sus ladridos" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-9" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>La cruel confesión del culpable conmocionó a las redes.<br />
El triste final de &#8216;Chocolate&#8217;, el perrito encontrado despellejado en la calle.<br />
Tenía solo tres meses cuando fue encontrado literalmente sin piel.</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/15/lo-despelleja-vivo-le-gustaban-sus-ladridos/" title="Permalink to Lo despelleja vivo porque no le gustaban sus ladridos" rel="bookmark">Lo despelleja vivo porque no le gustaban sus ladridos</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-139908 --> 
<article id="post-139813" class="post-139813 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/15/tormenta-solar-dejaria-al-planeta-en-tinieblas/" title="Enlace a Tormenta solar dejaría al planeta en tinieblas" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/solar.jpg_594723958.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/01/15/tormenta-solar-dejaria-al-planeta-en-tinieblas/" title="Enlace a Tormenta solar dejaría al planeta en tinieblas" rel="bookmark">

	 <img alt="El Cinco | Tormenta solar dejaría al planeta en tinieblas"  title="Tormenta solar dejaría al planeta en tinieblas" src="http://elcinco.mx/wp-content/uploads/2017/01/solar.jpg_594723958-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/mundo">Mundo</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/15/tormenta-solar-dejaria-al-planeta-en-tinieblas/" title="10:41 am" rel="bookmark"><time class="entry-date" datetime="2017-01-15T10:41:06+00:00" pubdate>10:41</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/01/15/tormenta-solar-dejaria-al-planeta-en-tinieblas/" title="Permalink to Tormenta solar dejaría al planeta en tinieblas" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-10" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Sin internet ni telecomunicaciones, la humanidad podría entrar en caos apocalíptico</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/15/tormenta-solar-dejaria-al-planeta-en-tinieblas/" title="Permalink to Tormenta solar dejaría al planeta en tinieblas" rel="bookmark">Tormenta solar dejaría al planeta en tinieblas</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-139813 --> 
<article id="post-141032" class="post-141032 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-pais">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/18/creen-estudiante-aviso-matanza/" title="Enlace a Creen que estudiante avisó sobre matanza" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/d4d4d.jpg_256607041.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/01/18/creen-estudiante-aviso-matanza/" title="Enlace a Creen que estudiante avisó sobre matanza" rel="bookmark">

	 <img alt="El Cinco | Creen que estudiante avisó sobre matanza"  title="Creen que estudiante avisó sobre matanza" src="http://elcinco.mx/wp-content/uploads/2017/01/d4d4d.jpg_256607041-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/pais">País</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/18/creen-estudiante-aviso-matanza/" title="5:41 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-18T17:41:45+00:00" pubdate>17:41</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/01/18/creen-estudiante-aviso-matanza/" title="Permalink to Creen que estudiante avisó sobre matanza" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-11" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>A través de internet habría hecho la amenaza</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/18/creen-estudiante-aviso-matanza/" title="Permalink to Creen que estudiante avisó sobre matanza" rel="bookmark">Creen que estudiante avisó sobre matanza</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141032 --> 
<article id="post-140961" class="post-140961 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">



<a class="overLink" href="http://elcinco.mx/noticias/2017/01/18/faltan-psicologos-en-las-escuelas/" title="Enlace a &#8220;Faltan psicólogos  en las escuelas&#8221;" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/05ec3514-95fb-4eba-84ec-054a776666f5-1.jpg)">

        

        

	



	<a href="http://elcinco.mx/noticias/2017/01/18/faltan-psicologos-en-las-escuelas/" title="Enlace a &#8220;Faltan psicólogos  en las escuelas&#8221;" rel="bookmark">

	 <img alt="El Cinco | &#8220;Faltan psicólogos  en las escuelas&#8221;"  title="&#8220;Faltan psicólogos  en las escuelas&#8221;" src="http://elcinco.mx/wp-content/uploads/2017/01/05ec3514-95fb-4eba-84ec-054a776666f5-1-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/victoria">Cd. Victoria</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/noticias/2017/01/18/faltan-psicologos-en-las-escuelas/" title="1:09 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-18T13:09:35+00:00" pubdate>13:09</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/noticias/2017/01/18/faltan-psicologos-en-las-escuelas/" title="Permalink to &#8220;Faltan psicólogos  en las escuelas&#8221;" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-12" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>No sólo Operación Mochila, urge también destinar un especialista para atención a alumnos</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/noticias/2017/01/18/faltan-psicologos-en-las-escuelas/" title="Permalink to &#8220;Faltan psicólogos  en las escuelas&#8221;" rel="bookmark">&#8220;Faltan psicólogos  en las escuelas&#8221;</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-140961 --> 
<article id="post-141847" class="post-141847 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">



<a class="overLink" href="http://elcinco.mx/seguridad/2017/01/20/pesadilla-en-tienda-comercial-tampico/" title="Enlace a Pesadilla en tienda  comercial de Tampico" rel="bookmark">

        </a>

    <div class="article-image">

        
         <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/cc52d095-851e-4caa-9ab9-c7c029ffaf7f.jpg)">

        

        

	



	<a href="http://elcinco.mx/seguridad/2017/01/20/pesadilla-en-tienda-comercial-tampico/" title="Enlace a Pesadilla en tienda  comercial de Tampico" rel="bookmark">

	 <img alt="El Cinco | Pesadilla en tienda  comercial de Tampico"  title="Pesadilla en tienda  comercial de Tampico" src="http://elcinco.mx/wp-content/uploads/2017/01/cc52d095-851e-4caa-9ab9-c7c029ffaf7f-wpcf_400x250.jpg" /></a>

	</div>

        <div class="entry-meta">
            <div class="catName">
               <a href="http://elcinco.mx/categoria/seguridad">Seguridad</a>            </div>

            <div class="date">
                <a href="http://elcinco.mx/seguridad/2017/01/20/pesadilla-en-tienda-comercial-tampico/" title="5:35 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-20T17:35:13+00:00" pubdate>17:35</time></a>            </div>

        </div><!-- .entry-meta -->
<!-- 
<a href="http://elcinco.mx/seguridad/2017/01/20/pesadilla-en-tienda-comercial-tampico/" title="Permalink to Pesadilla en tienda  comercial de Tampico" rel="bookmark">
<div class="entry-summary">
        <div id="wpcf-field-sumario-13" class="wpcf-field-wysiwyg wpcf-field-sumario"><div class="wpcf-field-value wpcf-field-wysiwyg-value wpcf-field-sumario-value"><p>Delincuentes amarran a clientes y empleados, los asaltan y se dan a la fuga</p>
</div></div>    </div><!-- .entry-summary -->
    </div>
</a>


    

 

 <header class="entry-header">
        <h1 class="entry-title"><a href="http://elcinco.mx/seguridad/2017/01/20/pesadilla-en-tienda-comercial-tampico/" title="Permalink to Pesadilla en tienda  comercial de Tampico" rel="bookmark">Pesadilla en tienda  comercial de Tampico</a></h1>

 

       
        
    </header><!-- .entry-header -->

 
    
</article><!-- #post-141847 -->                    </div>


                    <div id="extras1">
                      <div id="interesWrapper">
                        

                          <div class="sectionTitle row">
                          <h2>Esto te va a interesar</h2>
                          </div>

                          <div class="row gridBox" id="notasInteresSide">


                                                                                                                             
                               
                             
                                       
<article id="post-91827" class="post-91827 post type-post status-publish format-standard has-post-thumbnail hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2016/07/18/va-a-viajar-en-vacaciones-olvide-revisar-automovil/" title="Permalink to Las tres veces que dio a luz fueron mellizos" rel="bookmark">

     <img alt="El Cinco | Las tres veces que dio a luz fueron mellizos"  title="Las tres veces que dio a luz fueron mellizos" src="http://elcinco.mx/wp-content/uploads/2016/07/1sdff.jpg_9313634-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2016/07/18/va-a-viajar-en-vacaciones-olvide-revisar-automovil/" title="Permalink to Las tres veces que dio a luz fueron mellizos" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">Las tres veces que dio a luz fueron mellizos</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-91827 -->                                 
                               
                             
                                       
<article id="post-121861" class="post-121861 post type-post status-publish format-standard has-post-thumbnail hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2016/11/10/predijo-nostradamus-la-victoria-trump/" title="Permalink to ¿Predijo Nostradamus la victoria de Trump?" rel="bookmark">

     <img alt="El Cinco | ¿Predijo Nostradamus la victoria de Trump?"  title="¿Predijo Nostradamus la victoria de Trump?" src="http://elcinco.mx/wp-content/uploads/2016/11/58245a8ac46188cd298b45cf-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2016/11/10/predijo-nostradamus-la-victoria-trump/" title="Permalink to ¿Predijo Nostradamus la victoria de Trump?" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">¿Predijo Nostradamus la victoria de Trump?</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-121861 -->                                 
                               
                             
                                       
<article id="post-139431" class="post-139431 post type-post status-publish format-standard has-post-thumbnail hentry category-viral">



 
    <div class="imgWrap">

    <a href="http://elcinco.mx/viral/2017/01/13/descubre-cuanta-azucar-consumes-en-realidad/" title="Permalink to Descubre cuánta azúcar consumes en realidad" rel="bookmark">

     <img alt="El Cinco | Descubre cuánta azúcar consumes en realidad"  title="Descubre cuánta azúcar consumes en realidad" src="http://elcinco.mx/wp-content/uploads/2017/01/alimentos-azucar-anadido-wpcf_200x200.jpg" />
    </a>

    </div>



    <div class="txtWrap">

         <a class="overLink" href="http://elcinco.mx/viral/2017/01/13/descubre-cuanta-azucar-consumes-en-realidad/" title="Permalink to Descubre cuánta azúcar consumes en realidad" rel="bookmark">
        </a>
       
        <header class="entry-header">
            <h1 class="entry-title">Descubre cuánta azúcar consumes en realidad</h1>     
        </header><!-- .entry-header -->
        
       
    </div>


 
    
</article><!-- #post-139431 -->                                                               
                                                     
                             
                          </div>


                      </div><!--interes-->

                      <div id="accesosWrapper">
                        
                        <div class="sectionTitle row">
                        <h2>Accesos</h2>
                        </div><!--seccionTitle-->

                        <div class="row">

                            <aside id="text-5" class="widget widget_text">			<div class="textwidget"><div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/galerias">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-fotos-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-fotos-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder" id="fotoBg">
<a href="http://elcinco.mx/galerias">
Fotogalería
</a>
</div>
</div>
<div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/videogaleria">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-videos-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-videos-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder"  id="videoBg">
<a href="http://elcinco.mx/videogaleria">
Videogaleria
</a>
</div>
</div>
<div class="shortcutBox">
<div class="imgHolder">
<a href="http://elcinco.mx/feed">
<img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://elcinco.mx/wp-includes/images/common/acceso-rss-icono.svg"/><noscript><img src="http://elcinco.mx/wp-includes/images/common/acceso-rss-icono.svg"/></noscript>
</a>
</div>
<div class="textHolder" id="rssBg">
<a href="http://elcinco.mx/feed">
Suscríbete
</a>
</div>
</div></div>
		</aside>                            
                        </div>
                        <!-- /.row -->
                      </div><!--accesosWrapper-->

                    </div>

                    <div id="extras2">

                      <div id="noticiasWrapper">
                        <div class="sectionTitle row">
                        <h2>Últimas historias</h2>
                        </div><!--seccionTitle-->

                        <div class="row">
                          
                                                    

                              <ul class="lastPostSingle">
                                                                             
                                               <li class="post-141681 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
                        <a href="http://elcinco.mx/noticias/2017/01/20/oculta-comapa-victoria-licitaciones-2-millones-2/" rel="bookmark" title="Permanent Link to Oculta Comapa-Victoria licitaciones por $2 millones">Oculta Comapa-Victoria licitaciones por $2 millones</a>
                          </li>

                                                                                                      
                                               <li class="post-141682 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
                        <a href="http://elcinco.mx/espectaculos/2017/01/20/atacan-a-gomita-cambio-look/" rel="bookmark" title="Permanent Link to Atacan a Gomita por  cambio de look">Atacan a Gomita por  cambio de look</a>
                          </li>

                                                                                                      
                                               <li class="post-141680 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
                        <a href="http://elcinco.mx/deportes/2017/01/20/que-pese-el-mrg/" rel="bookmark" title="Permanent Link to ¡Que pese el MRG!">¡Que pese el MRG!</a>
                          </li>

                                                                                                      
                                               <li class="post-141683 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
                        <a href="http://elcinco.mx/seguridad/2017/01/20/camion-mata-a-ancianita/" rel="bookmark" title="Permanent Link to Camión mata a ancianita">Camión mata a ancianita</a>
                          </li>

                                                                                                      
                                               <li class="post-142016 post type-post status-publish format-standard hentry category-deportes">
                        <a href="http://elcinco.mx/deportes/2017/01/21/suspenden-partido-del-tampico-neblina/" rel="bookmark" title="Permanent Link to Suspenden partido del Tampico por neblina">Suspenden partido del Tampico por neblina</a>
                          </li>

                                                                                                      
                                               <li class="post-142009 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
                        <a href="http://elcinco.mx/seguridad/2017/01/21/ladron-condones-ahora-va-whisky/" rel="bookmark" title="Permanent Link to Ladrón de condones ahora va por Whisky">Ladrón de condones ahora va por Whisky</a>
                          </li>

                                                                                                      
                                               <li class="post-142005 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
                        <a href="http://elcinco.mx/espectaculos/2017/01/21/vadhir-derbez-niega-gay/" rel="bookmark" title="Permanent Link to Vadhir Derbez niega ser gay">Vadhir Derbez niega ser gay</a>
                          </li>

                                                                                                      
                                               <li class="post-141997 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
                        <a href="http://elcinco.mx/deportes/2017/01/21/rugen-las-panteras-2/" rel="bookmark" title="Permanent Link to ¡Rugen las Panteras!">¡Rugen las Panteras!</a>
                          </li>

                                                                                                      
                                               <li class="post-141994 post type-post status-publish format-standard has-post-thumbnail hentry category-victoria category-noticias">
                        <a href="http://elcinco.mx/noticias/2017/01/21/se-mueve-tarifa-micros/" rel="bookmark" title="Permanent Link to No se mueve tarifa de ‘micros’">No se mueve tarifa de ‘micros’</a>
                          </li>

                                                       
                            </ul>

                        </div>
                      </div>


                      <div class="row" id="faceWrapper">
                          <div class="row" id="faceWidget">
                              <div class="sectionTitle row">
                                  <h2>El Cinco en Facebook</h2>
                              </div><!--seccionTitle-->

                              <div class="row" id="fbBG">
                                <div class="fb-page" data-href="https://www.facebook.com/periodicocinco" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">

                                    <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/periodicocinco"><a href="https://www.facebook.com/periodicocinco">Periódico 5inco</a></blockquote>
                                    </div>
                                </div>

                              </div>

                            </div>

                        </div>
                      
                      



                    </div><!--extras2-->

                    


                    

                    


                        

                      
                      
                   

                    </div>

                    

                </div>
     
                </div><!-- #content .site-content -->
            </div><!-- #primary .content-area -->
 
               
           </div>
       </div>
 


 

 

<div class="floater separated" id="shortcutsFoot">
	
	<div class="content-center">
		<div class="row">




			<div class="col3" id="fotoCol">
				<div class="sectionTitle row">
					<h2>Foto que habla</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="fotoBox">

			
				     											     
					   
					 
					           
<article id="post-141864" class="post-141864 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-que-habla">

 

 

<a class="overLink" href="http://elcinco.mx/categoria/foto-que-habla" title="Enlace a Es para toda la vida" rel="bookmark">
</a>
     <div class="imgWrap">

        <div class="imgHolder">
         <img src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
        </div>

        <div class="imgWrapin" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/Screenshot_1.png)">
            

        </div>


        <div class="fotoText">

             <div class="date">
                  Ene 21             </div>

            <div class="title">
                  Es para toda la vida             </div>

            

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-141864 -->					     				    
			
						
				</div>
				
			</div><!--shortcutBox-->

			<div class="col3" id="cartonCol">
				<div class="sectionTitle row">
					<h2>Cartones del día</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="cartonBox">

					<img class="holder" src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
					
					<div class="articlesHolder">
						
			
					     													     
						   
						 
						           
<article id="post-141866" class="post-141866 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/CARICATURA-5.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/01/21/21-enero-del-2016/" title="3:14 am" rel="bookmark"><time class="entry-date" datetime="2017-01-21T03:14:58+00:00" pubdate>21/Ene</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-141866 -->						     
						   
						 
						           
<article id="post-141517" class="post-141517 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/CARI-10.jpeg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/01/20/141517/" title="5:29 am" rel="bookmark"><time class="entry-date" datetime="2017-01-20T05:29:21+00:00" pubdate>20/Ene</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-141517 -->						     
						   
						 
						           
<article id="post-141300" class="post-141300 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/CARICATURA-4.jpg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/01/19/141300/" title="6:25 am" rel="bookmark"><time class="entry-date" datetime="2017-01-19T06:25:13+00:00" pubdate>19/Ene</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-141300 -->						     
						   
						 
						           
<article id="post-140703" class="post-140703 post type-post status-publish format-standard hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/CARI-9.jpeg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/01/18/140703/" title="5:10 am" rel="bookmark"><time class="entry-date" datetime="2017-01-18T05:10:26+00:00" pubdate>18/Ene</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-140703 -->						     
						   
						 
						           
<article id="post-140271" class="post-140271 post type-post status-publish format-standard has-post-thumbnail hentry category-carton-del-dia">



 

<a href="http://elcinco.mx/categoria/carton-del-dia" title="Cartón del día" rel="bookmark" class="overLink">

    </a>

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/CARI-8.jpeg)">

        <div class="imgHolder">
         
        </div>


    <div class="entry-meta">

            <div class="date">
                <a href="http://elcinco.mx/carton-del-dia/2017/01/17/140271/" title="4:48 am" rel="bookmark"><time class="entry-date" datetime="2017-01-17T04:48:21+00:00" pubdate>17/Ene</time></a>            </div>

        </div><!-- .entry-meta -->

    </div>


 




    

 
    
</article><!-- #post-140271 -->						     					    
				
					</div>
					
						
				</div>
				
			</div><!--shortcutBox-->
			
			<div class="col3">
				<div class="sectionTitle row">
					<h2>Edición Impresa</h2>
				</div><!--sectionTitle-->

				<div class="shortBox" id="impresoBox">

		
				     											     
					   
					 
					           
<article id="post-141865" class="post-141865 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa">



 

<a href="http://elcinco.mx/edicion-impresa/2017/01/21/21-enero-del-2017/" title="Enlace a 21 de Enero del 2017" rel="bookmark">

     <div class="imgWrap" style="background-image:url(http://elcinco.mx/wp-content/uploads/2017/01/a1-3.jpg)">

        <div class="imgHolder">
         <img src="http://elcinco.mx/wp-includes/images/common/holder-footer.png">
        </div>


   


 

</a>


    

 
    
</article><!-- #post-141865 -->					     				    
			
						
				</div>
				
			</div><!--shortcutBox-->
		</div><!--shortCutsFoot-->
	</div>
	<!-- /.content-center -->

</div>
<!-- /.floater -->

<div class="floater separatedIn" id="enlaces">

	<div class="content-center">
		<div class="row">
			<div class="col3">
				<h3>Periódicos de tamaulipas</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.eldiariodematamoros.com/">
							El Diario de Matamoros
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.liderinformativo.com/">
							Líder de Nuevo Laredo
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.primerahora.com.mx/">
							Primera Hora, Nuevo Laredo
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.elmananarey.com/">
							El Mañana de Reynosa
						</a>
					</li>
				</ul>
			</div>
			<div class="col3">
				<h3>Periódicos nacionales</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.elnorte.com/">
							El Norte
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.jornada.unam.mx/">
							La Jornada
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.milenio.com/">
							Milenio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.eluniversal.com.mx/">
							El Universal
						</a>
					</li>
				</ul>
				
			</div>
			<div class="col3">

				<h3>Radiodifusoras</h3>
				<ul>
					<li>
						<a target="_blank" href="http://www.imagen.com.mx/">
							Grupo Imagen
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.mmradio.com/">
							Multimedios Radio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.wradio.com.mx/">
							W Radio
						</a>
					</li>
					<li>
						<a target="_blank" href="http://www.radioformula.com.mx/">
							Grupo Radio Fórmula
						</a>
					</li>
				</ul>
				
			</div>
			<!--<div class="col4">

				<h3>El Cinco</h3>
				<ul>
					<li>Contacto</li>
					<li>Descargables</li>
				</ul>
				
			</div>-->
		</div>
	</div><!--content-center-->
	
</div><!--enlaces-->


<div class="floater">
	<div id="redesFooter">
			<div class="item sprite" id="facebook">
	            <a href="https://www.facebook.com/periodicocinco" target="_blank">

	               </a>
            </div>
            <div class="item sprite" id="twitter">
                <a href="https://twitter.com/#!/Periodico5inco" target="_blank">

                </a>
            </div>
            <div class="item sprite" id="youtube">
                <a href="http://www.youtube.com/user/periodico5inco" target="_blank">

                </a>
            </div>
            <div class="item sprite" id="instagram">
                <a href="#" target="_blank">

                </a>
            </div>
		</div>
</div>


<footer class="floater">

	<div class="content-center">

		
			<p>

			© 2015 Periódico El 5inco<br/>
			Todos los derechos reservados. El 5inco, Compañía Periodística
			Nacional. De no existir previa autorización, queda expresamente
			prohibida la publicación, retransmisión, edición y cualquier otro
			uso de los contenidos.
			</p>
		

		
		
	</div>

</footer>


 
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"false","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"1","xOffset":"0","yOffset":"0","blogURL":"http:\/\/elcinco.mx","ajaxURL":"http:\/\/elcinco.mx\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"576741335828200"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://elcinco.mx/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://elcinco.mx/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=576741335828200&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 <script>        
  var mySwiper = new Swiper ('#swiperHero', {
    // Optional parameters
    direction: 'horizontal',
    loop: true,
    autoplay: 6000,
    
    // If we need pagination
    pagination: '#paginationHero',
    
    // Navigation arrows
    nextButton: '#swiperHero .swiper-button-next',
    prevButton: '#swiperHero .swiper-button-prev',
    paginationClickable: 'true',
    speed : 1000

  })  




  var mySwiper2 = new Swiper ('#swiperOpinion', {
    // Optional parameters
    direction: 'horizontal',
    loop: true,
    autoplay:false,
    
    // If we need pagination
    pagination: '#paginationOpinion',
   
	
	paginationBulletRender: function (index, className) {
		return '<span class="swiper-pagination-bullet"></span>';
	},

    // Navigation arrows
    paginationClickable: 'true',
    speed : 1000

  })            
  </script>
  

  
</body>
</html></div><!--mainWrap-->
<!-- Dynamic page generated in 8.388 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-21 04:06:24 -->

<!-- super cache -->